Jump to content

Conéctate para seguir esto  
David Rojas

EN EL FIS ICONO QUE PONE BRESE O BRESSE EN ROJO

Recommended Posts

Hola amigos,

Pues tengo una duda haber si me podeis echar una manilla. Algunas veces al arrancar en el fis me aparece una icono que pone BRESE o BRESSE y empieza a pitar y la verdad es que he mirado pero no encuentro nada, alguien sabe algo???

Compartir este post


Enlace al post
Compartir en otros sitios

Hola amigos,

Pues tengo una duda haber si me podeis echar una manilla. Algunas veces al arrancar en el fis me aparece una icono que pone BRESE o BRESSE y empieza a pitar y la verdad es que he mirado pero no encuentro nada, alguien sabe algo???

Pon una fotillo del fis :cfsd1:

Compartir este post


Enlace al post
Compartir en otros sitios
Hola amigos,

Pues tengo una duda haber si me podeis echar una manilla. Algunas veces al arrancar en el fis me aparece una icono que pone BRESE o BRESSE y empieza a pitar y la verdad es que he mirado pero no encuentro nada, alguien sabe algo???

 

hola el coche por lo que veo es Aleman pos lo que tu te refieres creo que se dice bremse y son los frenos que las pastillas tienen unos detectores de desgaste pero no te preocupes aun pueden durarte mucho mas tiempo.

Compartir este post


Enlace al post
Compartir en otros sitios

Prueba tambien a poner el idioma del fis con el vag en español, te saldra: -.FRENOS.-

Rellena el liquido de frenos a ver que tal, ok

un saludo

Compartir este post


Enlace al post
Compartir en otros sitios

Hola amigos pues la verdad es que fue comprado nacional en el 2001, seria de los primeros en llegar.

Oki entonces no precupare por ahora, jejejejeje. Probare a reponer el liquido.

 

Muchas gracias por vuestros comentarios.

Compartir este post


Enlace al post
Compartir en otros sitios

No tiene nada que ver si es de los primeros en llegar o no. El FIS vendría en español.

 

A no ser que alguien haya "tocado" donde no deba.

 

Mejor, antes de reponer líquido, comprueba su nivel. A ver si va a estar correcto y vas a llenar el depósito más de la cuenta. Si, una vez comprobado y/o rellenado, ves que el nivel está correcto y te sigue dando el fallo, está claro, que son las pastilas. Aviso: no se recomienda que andes más de 5.000 km con ese aviso. Lógicamente el testigo se enciende con un poco de antelación, pero tampoco es bueno apurarlo en exceso.

 

Si lo haces serían los discos los afectados y, entonces, si que te iba a hacer gracia la broma.

 

SALUDOS

Compartir este post


Enlace al post
Compartir en otros sitios

Hola chirrito,

la cosa es que esto no lo hace nunca excepto cuando se que da sin bateria y le cuesta un poco arrancar, le mire el nivel y estaba perfe, a lo mejor son las pastillas, le quitare las ruedas y mirare haber si estan gastadas.

 

muchas gracias

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.