Jump to content

Sign in to follow this  
lechugino

CONCERT3 A POSTERIORI

Recommended Posts

hola que tal soi uno mas en pasar a doble din pero para concert3 a todo el mundo le a dado problemas de recepcion de emisoras de que no aparece en el fis, yo la verdad que solo tengo un problema que no sale en el fis los canales no se si hay que configurar algo con vag o nop, e leido y e vuelto a leer y mientras mas leo menos me entero de la solucion que si tmc que si no se k la verdad algunos le an funciona el fis de 1 sin tocar nada y otros no, yo tendria que tocar algo? alguien que lo tengo solucionado ?

 

un saludo y gracias.

Share this post


Link to post
Share on other sites

Yo monte un Navegador BNS y estoy igual que tu, pero a mi se me apaga al cabo de 1h de estar en marcha :thumbsup:

 

El otro dia vi en un post que un forero comentaba algo de puentear dos cables, pero ahora no lo encuentro!!

Share this post


Link to post
Share on other sites
Yo monte un Navegador BNS y estoy igual que tu, pero a mi se me apaga al cabo de 1h de estar en marcha :thumbsup:

 

El otro dia vi en un post que un forero comentaba algo de puentear dos cables, pero ahora no lo encuentro!!

 

 

los cables los e puenteados yo y efectivamente funciona, porque la radio no me funcionaba y con el puente perfecto ya se enciende el lunes recojo un ampli para el tema de la recepcion de canales en una tienda de aqui de car-audio me a dicho que problema solucionado con ese ampli y el tema del fis pues ni idea.

Share this post


Link to post
Share on other sites

se me olvidaba lo mas importante DI SENS y +UB aqui hay que hacer el puente y sobre el amplificador hay que conectarlo al rf+ de conector quadlock.

Share this post


Link to post
Share on other sites
Puenteando los cables te aparece la info ya en el FIS?

 

 

lo del fis aun no lo e solucionado toi liado con ello x ahora no hay novedad, el puente es para cuando haces la modificacion a doble din y la concert3 no te se enciende con el puente sip.

 

saludos.

Share this post


Link to post
Share on other sites
Puenteando los cables te aparece la info ya en el FIS?

 

 

lo del fis aun no lo e solucionado toi liado con ello x ahora no hay novedad, el puente es para cuando haces la modificacion a doble din y la concert3 no te se enciende con el puente sip.

 

saludos.

 

Mecachis!!!!

 

Lo encontraremos... tranquilo que tarde o temprano lo encontraremos :unsure:

 

 

Casi creo que lo mejor seria coger un dia y quedar con algun forero que tenga la radio funcionando al 100% y comparar cableado...

 

O si alguno pudiera poner una foto del cableado para que podamos comparar con el nuestro....

Share this post


Link to post
Share on other sites
Puenteando los cables te aparece la info ya en el FIS?

 

 

lo del fis aun no lo e solucionado toi liado con ello x ahora no hay novedad, el puente es para cuando haces la modificacion a doble din y la concert3 no te se enciende con el puente sip.

 

saludos.

 

Mecachis!!!!

 

Lo encontraremos... tranquilo que tarde o temprano lo encontraremos :unsure:

 

 

Casi creo que lo mejor seria coger un dia y quedar con algun forero que tenga la radio funcionando al 100% y comparar cableado...

 

O si alguno pudiera poner una foto del cableado para que podamos comparar con el nuestro....

 

con paciencia y fatiga...................

Share this post


Link to post
Share on other sites

bueno hoy e recojido el supuesto amplificador que me dijo el que me lo vendio que cuando lo instalara lo notaria notablamente pero este esta roto o el problema de la recepcion de la concert3 es otra cosa la verdad que ni se nota cuando lo pongo.

 

si pongo la aleta de tiburon y me llevo el conector directo al radio, se solucionaria o iria al ampli antes alguien que sepa de este tema un saludo.

Share this post


Link to post
Share on other sites

Creo a mi modesto entender que el problema que tienes con el Concert III es el mismo que tenemos los que hemos cambiado a RNS-E.

En el porton trasero, está el amplificador de antena y otro aparatito mas, que son específicos para el Concert.

Cuando cambias a RNS-E no te vale y comienzan los problemas de recepción, vamos un desastre.

Las referencias para el Concert creo que son:

AMPLIFICADOR superior: 8P4 035 225D

AMPLIFICADOR bajo: 8P4 035 225C

Un salu2.

 

 

bueno hoy e recojido el supuesto amplificador que me dijo el que me lo vendio que cuando lo instalara lo notaria notablamente pero este esta roto o el problema de la recepcion de la concert3 es otra cosa la verdad que ni se nota cuando lo pongo.

 

si pongo la aleta de tiburon y me llevo el conector directo al radio, se solucionaria o iria al ampli antes alguien que sepa de este tema un saludo.

Share this post


Link to post
Share on other sites

bueno deciros que ya tengo el problema solucionado de la recepcion de las emisoras.

 

el rf+ donde supuestamente va conectado el amplificador ahy NO va va a 12v segun me a dicho el taller de car audio la puesto a 12v y a furular perfectamente funcionando.

 

lo unico que no funciona es el tema de las emisoras en el fis me a dicho que hay que configurarlo con vag y soluciona habra que investigar donde

Share this post


Link to post
Share on other sites

bueno despues de meterme en el modulo 56 coding

 

0xx0xx? country

1. europe

2. north america

4. japan

5. china

 

0xx0x?x sound system correction

0. sound system (no passive speakers/no correction)

1. sedan/coupe with passive speakers

2. wagon/avant with passive speakers

3. cabriolet/roadster with passive speakers

 

0xx0?xx options 1

+1 leather interior

+2 diesel engine

 

0x?0xxx options 2

+1 digital sound system

+2 cd-changer

+4 satellite radio

 

0?x0xxx options3

+1 analog input(aux)

+2 multifuncion steering wheel

+4 telephone

 

 

 

el codigo que tengo ahora mismo es 0510211 e probado con 0610211 0520211 011211 y ninguno sale la informacion en el fis.

 

que es lo que toi haciendo mal algun experto en la materia que me alumbre un poco gracias.

Share this post


Link to post
Share on other sites
Creo a mi modesto entender que el problema que tienes con el Concert III es el mismo que tenemos los que hemos cambiado a RNS-E.

En el porton trasero, está el amplificador de antena y otro aparatito mas, que son específicos para el Concert.

Cuando cambias a RNS-E no te vale y comienzan los problemas de recepción, vamos un desastre.

Las referencias para el Concert creo que son:

AMPLIFICADOR superior: 8P4 035 225D

AMPLIFICADOR bajo: 8P4 035 225C

Un salu2.

 

 

bueno hoy e recojido el supuesto amplificador que me dijo el que me lo vendio que cuando lo instalara lo notaria notablamente pero este esta roto o el problema de la recepcion de la concert3 es otra cosa la verdad que ni se nota cuando lo pongo.

 

si pongo la aleta de tiburon y me llevo el conector directo al radio, se solucionaria o iria al ampli antes alguien que sepa de este tema un saludo.

 

 

Yo que tengo de fabrica concert III si paso a RNS-E tampoco me servirian los amplificadores esos?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.