Jump to content

Sign in to follow this  
Churro26

Se me agarro el motor, es todo muy raro, el coche ya anda

Recommended Posts

Pues nada que hago 100 km solo con un par de acelerones y nada, hacia mucho calor llego a la plaza de aparcamiento del juzgado, paro el coche tan normal, veo que esta mal aparcado voy a moverle y veo que no da la puesta, pienso que se rompio la puesta y paso hasta la hora de salir. Voy a empujarle y al meter la velocidad veo que esta clavado :p osea, se ha agarrado..., intento desatrancarlo y nada,saco las bujias y meto aceite por el hueco a trisca pero nada total que ahi se queda :innocent: Grua al dia siguiente, para casa, le desmontamos el carter porque pienso que es una biela agarrada por el casquillo.

 

 

 

Vemos que las bielas no estan agarradas, soltamos bielas y torreones del cigueñal, los casquillos salen bien, pero sigue trabado, tiramos del tornillo del cigueñal al contrario y despega :lol2: no traba ni suena a metal, :ph34r: apriete de todo, montar carter y tira millas, arranco y va como el put* culo.

 

 

Hoy despues de decir que habia muerto, le he medido la compresión, y me daba bien, de presión de aceite perfecto porque para eso llevo medidor pero seguia sin ir, me daba hasta verguenza de lo mal que sonaba. Me dice mi padre que si un inyector porque mediamos la compresión y daba bien pero la bujia negra, total que miro el inyector todo exceptico porque mi padre se empeño pero nada, estaba ok. asi que como ultimo recurso cambio el cable de la bujia del 3º cilindro y va y tira perfecto, jodi el cable al sacarlo del cabreo.

 

 

El coche ha andado unos 45 km, gira bien, no tiene ruidos sube bien de rpm... no me fio un pelo de el pero va bien, le tengo en observación.

 

 

 

Mi teoria de lo que ha pasado, es que le puse aceite mineral, y nada el aceite tenia 300 km, puse mineral (repsol elite) y no soporta bien la temperatura, el coche venia muy caliente y en el manual pone que no parar el motor en 2 minutos si se le ha sometido a fuertes cargas cosa que nadie hace pero ahora hare, he parado el coche y al estar el aceite muy caliente la pelicula que deja en los casquillos es muy fina y se me han pegado sin agarrarse.

 

 

Teoria 2, habia algun tornillo, arandela donde el volante del motor y me ha trabado todo el asunto porque tenia leves marcas, o bien la puesta en marcha se ha quedado bloqueada alante... (o creo lo de la puesta).

Share this post


Link to post
Share on other sites

jod** churro no me jodas que va a morir tu ochentilla, a mi me paso alguna vez de apagarlo en caliente y al arrancarlo al momento pues no arrancaba, no le di mucha importancia pero despues segui haciendo lo que decia el manual de esperar y asi sin problema.

 

De todas maneras es un poco raro porque una bujia fallando no da mal sonido, solo que suena mas y cabezea mas, sigue con la observacion.

Share this post


Link to post
Share on other sites
jod** churro no me jodas que va a morir tu ochentilla, a mi me paso alguna vez de apagarlo en caliente y al arrancarlo al momento pues no arrancaba, no le di mucha importancia pero despues segui haciendo lo que decia el manual de esperar y asi sin problema.

 

De todas maneras es un poco raro porque una bujia fallando no da mal sonido, solo que suena mas y cabezea mas, sigue con la observacion.

 

 

Ya suena perfecto, y da sonido a 3 cilindros si falla, osea como el culo....

Share this post


Link to post
Share on other sites

No, si al final vas a ser un tio con suerte y todo y ese 80tilla te va a seguir aguantando los piques y los pases por la piedra a to kiski!!! jajajajajajajaja

 

Me alegro de que no hayas jodido el motor.

 

Por cierto, que es eso de los 88 litros de agua???

Share this post


Link to post
Share on other sites

Perdon, lei mal, eran 88 euros de grua jajajajajajajaja.

 

Por cierto, no tienes servicio de grua en el seguro???

Share this post


Link to post
Share on other sites
Perdon, lei mal, eran 88 euros de grua jajajajajajajaja.

 

Por cierto, no tienes servicio de grua en el seguro???

 

 

Si,eso pone en el recibo, pero cuando llamas empiezas con los peros, mi padre va a ir a protestar y con razon, 1500 al año en seguros en esa compañia que empieza por P :laugh:

Share this post


Link to post
Share on other sites
Perdon, lei mal, eran 88 euros de grua jajajajajajajaja.

 

Por cierto, no tienes servicio de grua en el seguro???

 

 

Si,eso pone en el recibo, pero cuando llamas empiezas con los peros, mi padre va a ir a protestar y con razon, 1500 al año en seguros en esa compañia que empieza por P :thumbsup:

 

Pues con P no caigo que compañia es.

 

No os interesaria un cambio a otra que empieza por C??, si quereis un cambio mandame un MP y te paso mi email o me pasas tu tlf y hablamos.

 

s2.

Share this post


Link to post
Share on other sites
por C, tampoco caigo jajajaja

 

veo veo... que ves... una cosita... y que cosita es... empieza por la letrita...............

 

Pasame tu email por MP y te cuento.

 

s2.

Share this post


Link to post
Share on other sites

Mi teoria era erronea, era un tornillo de carter que encontre molido en la zona del volante del motor. Estaba totalmente molido, no rompio nada, lo mas gordo es que lo he encontrado hace poco cuando puse al dia la puesta en marcha, y creo que me jodio la punta de la puesta quite la tapilla de debajo para quitar los trozos y aparecio esto. Cuando se trabo pense que el motor murio pero no es asi.

 

Eso me paso por no tener cuidado :lol2: desde aquello 20000 km avalan que era esto manda c*** que pasen estas cosas :lol2: pero me ha dado por dejar los temas resueltos por si a alguien le pasan estas cosas :lol2:

Edited by Churro26

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.