Jump to content

Recommended Posts

BUENOS DIAS :

 

Continuando con la operación de dejar el vehículo en las mejores condiciones,de momento solo dos temitas:

 

El caso es que al arrancar el coche en frio (toda la noche en el parking) se enciende "testigo de la funda de frenos" (circulo co unos paréntesis a cada lado y suena el pitido,si apago el motor y vuelvo a ponerlo en marcha el tema desaparece y todo normal.

Las pastillas tienen unos 150 Km . aprox. y en principio las conexiones de los cables de las mismas están bien.

 

¿tengo que buscar en algun otro sitio? ¿algun sensor de líquido de frenos etc... ????

 

Agradezco vuestra ayuda.

 

Audi 100 2.6 (92).

Share this post


Link to post
Share on other sites

BUENOS DIAS :

 

Continuando con la operación de dejar el vehículo en las mejores condiciones,de momento solo dos temitas:

 

El caso es que al arrancar el coche en frio (toda la noche en el parking) se enciende "testigo de la funda de frenos" (circulo co unos paréntesis a cada lado y suena el pitido,si apago el motor y vuelvo a ponerlo en marcha el tema desaparece y todo normal.

Las pastillas tienen unos 150 Km . aprox. y en principio las conexiones de los cables de las mismas están bien.

 

¿tengo que buscar en algun otro sitio? ¿algun sensor de líquido de frenos etc... ????

 

Agradezco vuestra ayuda.

Share this post


Link to post
Share on other sites

Buenas noches:

Continuo co lo del dichoso indicador 1ª se enciende y si no apago motor y enciendo no se apaga.

 

¿¿ Alguna aportación ??

 

Gracias.

 

Audi 100 2.6 (92)

Share this post


Link to post
Share on other sites

Buenas noches:

Continuo co lo del dichoso indicador 1ª se enciende y si no apago motor y enciendo no se apaga.

 

¿¿ Alguna aportación ??

 

Gracias.

 

Audi 100 2.6 (92)

Share this post


Link to post
Share on other sites

Muy buenas:

 

Continuo con el mismo ptoblema. Se enciende la luz del panel como si las pastillas estuvieran gastadas y todo lo veo en orden.

Alguna ayudita?? gracias

 

audi 100 2.6 (92)

Share this post


Link to post
Share on other sites

Como tienes el nivel del liquido de frenos y el sensor del vaso de expansion del liquido de frenos??

Share this post


Link to post
Share on other sites
Como tienes el nivel del liquido de frenos y el sensor del vaso de expansion del liquido de frenos??

Buenas:

 

Alguna pistilla para saber donde está ese sensor ??

 

Gracias

Share this post


Link to post
Share on other sites

Buenas tardes de new:

 

Supongo que el vaso de expansión es el depósito y el sensor en el que está encima conectado a unos cablecillos.¿estoy en lo cierto?

 

gracias

 

audi 100 2.6 ( 92 .......con deuda de las fotos )

Share this post


Link to post
Share on other sites
Buenas tardes de new:

 

Supongo que el vaso de expansión es el depósito y el sensor en el que está encima conectado a unos cablecillos.¿estoy en lo cierto?

 

gracias

 

audi 100 2.6 ( 92 .......con deuda de las fotos )

 

Exactamente. :thumbsup:

Share this post


Link to post
Share on other sites

Buenos dias:

 

La prueba que he chio ha sido sacar el conector que entra en el vaso, y desaparece la dichosa alarma y si cruzo el conector con un trozo de cable vuelve a aparecer.

¿puedo dar por hecho que el problema está en el vaso y su sensor???

 

¿¿ Tendre que sustituirlo todo ya que me da la impresión que es todo una pieza.??

 

Muchas gracias.

 

Audi 100 2.6 (92).....(con las fotos ptes.)

Share this post


Link to post
Share on other sites

Buenas tardes:

 

Parece ser que el tema solucionado,entiendo que el problema estaba en el vaso de expansión,y presionando la membrana tres o cuatro veces he vuelto a poner conector y adios alarmita pesada.

 

Muchas gracias a todos por la paciencia y vuestra ayuda.

 

audi100 2.6 (92). fotos ptes.

 

 

PD: ahora a ver si se "cerrar tema"

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.