Jump to content
Concentración Nacional 2018 AudiSport-Ibérica Club Leer más... ×

Conéctate para seguir esto  
Yoda54

El motor vibra y se enciende la luz del control de traccion

Recommended Posts

Hola a todos!!!

 

Tengo un audi A4 1.9TDI 130CV B6 y me ha pasado 3 veces lo siguiente:

 

Al arrancar, o recien arrancado, me vibra exageradamente el coche y se enciende la luz del control de tracción. Al parar y esperar unos minutos, al rededor de 5, deja de hacerlo y se comporta normal. Si intento apagar y arrancar seguidamente vuelve hacerlo. Lo he llevado a un taller de barrio y le han metido una maquina de diagnosis, pero no saben que puede ser, tiene varios errores pero no tienen ni edea de por que puede suceder. A ver si me podeis exar alguna mano, sino me tocara llevarlo algun taller oficial.

 

Gracias por adelantado.

Compartir este post


Enlace al post
Compartir en otros sitios

Hola a todos!!!

 

Tengo un audi A4 1.9TDI 130CV B6 y me ha pasado 3 veces lo siguiente:

 

Al arrancar, o recien arrancado, me vibra exageradamente el coche y se enciende la luz del control de tracción. Al parar y esperar unos minutos, al rededor de 5, deja de hacerlo y se comporta normal. Si intento apagar y arrancar seguidamente vuelve hacerlo. Lo he llevado a un taller de barrio y le han metido una maquina de diagnosis, pero no saben que puede ser, tiene varios errores pero no tienen ni edea de por que puede suceder. A ver si me podeis exar alguna mano, sino me tocara llevarlo algun taller oficial.

 

Gracias por adelantado.

 

hola dinos cuales son los errore que te canta la maquina y partiremos de empezar por ahy ,haber si te podemos ayudar,un saludo

Compartir este post


Enlace al post
Compartir en otros sitios
Hola a todos!!!

 

Tengo un audi A4 1.9TDI 130CV B6 y me ha pasado 3 veces lo siguiente:

 

Al arrancar, o recien arrancado, me vibra exageradamente el coche y se enciende la luz del control de tracción. Al parar y esperar unos minutos, al rededor de 5, deja de hacerlo y se comporta normal. Si intento apagar y arrancar seguidamente vuelve hacerlo. Lo he llevado a un taller de barrio y le han metido una maquina de diagnosis, pero no saben que puede ser, tiene varios errores pero no tienen ni edea de por que puede suceder. A ver si me podeis exar alguna mano, sino me tocara llevarlo algun taller oficial.

 

Gracias por adelantado.

 

hola dinos cuales son los errore que te canta la maquina y partiremos de empezar por ahy ,haber si te podemos ayudar,un saludo

 

Tu coche es quattroo ?

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Si continúa utilizando este sitio asumiremos que está de acuerdo. Política de Privacidad y Política de Cookies.