Jump to content

Conéctate para seguir esto  
HeavyRain

3ª Marcha, no engrana bien

Recommended Posts

Hola, pues vereis tengo el coche desde el 4 de Junio, y ya le he hecho unos 2100 kilometros, y ultimamente estoy notando, que muchas veces me cuesta meter la 3ª marcha, a veces es casi imposible engranarla, y tengo que jugar bastante con la palanca de cambios para que finalmente entre bien la marcha.

 

Tambien de vez en cuando la primera marcha, no me ha dejado engranarla.

 

 

¿Esto es normal?

 

 

Mi conduccion es suabe, porque le quiero hacer un buen rodaje, pero la mayoria de la veces que no me ha dejado meter la 3ª marcha, ha sido cuando he intentado cambiar a partir de 2000 vueltas, cuando siempre suelo cambiar a las 1800 vueltas aproximadamente.

 

 

No se si ir a la Audi a que me lo miren...

 

Gracias de ante mano.

 

Por cierto, mi motor es e. 2.0 TDI e 136 CV

 

S2.

Compartir este post


Enlace al post
Compartir en otros sitios

A mi sin embargo, la 3ª es de las que mejor entran. La primera también me cuesta un poco meterla, no siempre, sólo a veces. Y la segunda, ofrece un poco de resitencia, siempre... hay que tirarle con mas fuerza que al resto de las marchas.

 

Un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios
Hola, pues vereis tengo el coche desde el 4 de Junio, y ya le he hecho unos 2100 kilometros, y ultimamente estoy notando, que muchas veces me cuesta meter la 3ª marcha, a veces es casi imposible engranarla, y tengo que jugar bastante con la palanca de cambios para que finalmente entre bien la marcha.

 

Tambien de vez en cuando la primera marcha, no me ha dejado engranarla.

 

 

¿Esto es normal?

 

 

Mi conduccion es suabe, porque le quiero hacer un buen rodaje, pero la mayoria de la veces que no me ha dejado meter la 3ª marcha, ha sido cuando he intentado cambiar a partir de 2000 vueltas, cuando siempre suelo cambiar a las 1800 vueltas aproximadamente.

 

 

No se si ir a la Audi a que me lo miren...

 

Gracias de ante mano.

 

Por cierto, mi motor es e. 2.0 TDI e 136 CV

 

S2.

 

Buenas noches, en mi caso no hay ningún problema con las marchas. Van todas bastante bien y el coche va ya para 8 meses.

 

Si que es verdad, que al principio tuve un problema en 2 ocasiones para engranar la 1ª; pero hasta hoy.

 

Si tienes ocasión, se lo comentaría a los del conce o el taller.

 

Saludos.

Compartir este post


Enlace al post
Compartir en otros sitios

Bueno, ya llevo unos 3700 kilometros, y parece ser que de momento no tengo problemas con la tercera como antes, ahora engrana y entra mejor, esperemos que asi sea.

Compartir este post


Enlace al post
Compartir en otros sitios
A mi sin embargo, la 3ª es de las que mejor entran. La primera también me cuesta un poco meterla, no siempre, sólo a veces. Y la segunda, ofrece un poco de resitencia, siempre... hay que tirarle con mas fuerza que al resto de las marchas.

 

Un saludo.

 

Yo noto lo mismo, de la 3ª para arriba sin problema, todo suave suave, pero varias veces me ha costado meter la 1ª y la 2ª, teniendo que volver al punto muerto y volver a meterla, incluso varias veces seguidas. Yo pensaba que igual era yo, pero veo que puede que no...

 

El mio tiene un mes y 3100 km

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Si continúa utilizando este sitio asumiremos que está de acuerdo. Política de Privacidad y Política de Cookies.