Jump to content
Concentración Nacional 2018 AudiSport-Ibérica Club Leer más... ×

Conéctate para seguir esto  
osymai

Limpiaparabrisas Trasero

Recommended Posts

Buenas amigos, vuelvo a hacer uso de este foro en el que tanto estoy aprendiendo.

Mi problemilla es el siguiente, el limpia trasero siempre ha funcionado perfectamente y el agua salía perfectamente hasta hace 1 semana (casualidad justo al día siguiente de salir del conce por un tema de garantía), cuando empece a notar que atrás el agua no salía como tenía que salir.

Acabo de estar mirando el tema con el mecánico de la empresa y cual es mi sorpresa cuando veo que le falta el "pitorro" que engancha en el centro de la tuerca que engancha el limpia al cristal, con que sólo tengo la salida del agua (un pequeño orificio de color dorado).

Algún amigo de lo ajeno, es imposible que se haya caído sólo porque no tendría por donde salir del caperuchón de plástico del tornillo, se ha debido llevar el "difusor" que direcciona el agua hacia los 2 orificios de salida.

Alguién sabe donde puedo conseguir la dichosa pieza y el coste de la misma.

Un Saludo.

Compartir este post


Enlace al post
Compartir en otros sitios

post-21481-1278362112.jpg

Creo que lo que necesitas es el capuchon

 

El precio no supera los 5€

Editado por Turbo1.8

Compartir este post


Enlace al post
Compartir en otros sitios

Muchísimas Gracias Turbo1.8

A mi lo que me falta es el eyector, la pieza que direcciona el tubo de agua hacia los agujeros del capuchón.

El capuchón lo tengo pero desde la tuerca que sujeta el limpia no sale ninguna pieza, sólo se ve el tubo por el que viene el agua en el centro de la tuerca. A ver sí puedo colgar fotos.

Repito, muchísimas gracias y un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios

Buenas de nuevo, esto es lo que tengo yo en el limpia trasero.

Del tubito el agua sale en línea recta por lo que nunca se direcciona para las salidas correctas del agua (las que apuntan a la escobilla)

Me imagino que le falta el eyector. Lo jodido es que hasta hace 1 semana funcionaba perfectamente, y ahora...

Es imposible perder alguna pieza porque el capuchón la sujetaría. Algún amigo de lo ajeno :crying_anim: :thumbsup::innocent:

Alguna buena persona que me pueda ensañar la pieza que falta, please.

Saludos.

 

 

Compartir este post


Enlace al post
Compartir en otros sitios

Viendo la foto me imagino que solo haria falta el eyector pero no lo podria asegurar al 100%

 

Como esta claro que el eyector falta si o si compralo y luego veriamos si le falta algo mas.

 

Ref: 8e9 955 985 precio 8€ pero con el cambio de IVA y esas cosas es algo aproximado

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Si continúa utilizando este sitio asumiremos que está de acuerdo. Política de Privacidad y Política de Cookies.