Jump to content

osymai

Miembros
  • Posts

    129
  • Joined

  • Last visited

Everything posted by osymai

  1. Buenas compis, he observado un problemilla y quería ver si podéis ayudarme. El otro día desplacé el apoyabrazos hacia el salpicadero, hacia la palanca de cambios. Cuando se desplaza aparece otra pieza plástica debajo, bueno, pues en mi coche, ésta pieza se mueve y está suelta. Alguién sabe cómo arreglarla?
  2. Buenas, en primer lugar perdón si mi consulta ya aparece en algún lugar del foro... Mi A5 es del año 2014. Sabéis la referencia del intermitente del retrovisor, lado del acompañante? Gracias
  3. Aprovecho para haceros una preguntilla, cómo se centran las salidas de escape. Desde que lo compré observo que una está más caída que la otra, me miro el mecánico de la empresa y me comenta que lleva como 2 gomas que lo sujetan... Perdonad mi ignorancia...
  4. Perdonad que se me pasó poner el resultado. Le he puesto las 4 ruedas nuevas y sigue escuchándose bastante el ruido de rodadura, me imagino que será culpa de las Dunlop... Para la próxima montaré Michelin y observaré el ruido...
  5. Compis, no he puesto nada porque entre puentes y demás... El sábado monto las 4 ruedas nuevas, ya las vió el chico dónde las monto y me comentó que las ruedas delanteras estuvieron montadas atrás y que tienen los famosos dientes de sierra, por eso hacen ruido... Voy a montar las Dunlop SportMaxx Gt AO y a ver que tal van nuevas. Ya os comentaré.
  6. El ruido se hace insoportable si vas sin radio ni música, estoy convencido que es de las ruedas. Además pasando el dedo por los bordes se nota como rebabas en el neumático. Ya he pedido precio para cambiarlas y olvidarme del tema, me da un poco de cosa porque realmente aún tienen bastante dibujo y profundidad, pero no aguanto el ruido. Yo creo que así se acabarán los temas de ruido y vibraciones. Ya os contaré...
  7. Vibraciones se notan, no mucho, pero un poco sí, sobre todo al llegar a 120/130 km/h Si miro el asiento del acompañante vacío si va temblando. Estoy convencido de que son las ruedas, si piso el embrague lo sigue haciendo... y el coche, por lo demás no da problema ni error en el vag. Puede afectar a otros elementos? ahora viene el verano y las ruedas aparentemente de dibujo están bien. Aunque sinceramente, no creo que aguante mucho, pero por quemarlas un poco... Os lanzo otra pregunta, alguién ha probado las P Zero Nero Gt? Siempre he llevado en el A4 o Potenza RE050 ó PS3/PS4 y quería saber opiniones de cómo van en el A5 3.0 con tracción Quattro.
  8. Buenas compis, le he pasado el VAG y no hay errores.El coche anda perfectamente y no se le nota nada mecánicamente. Empiezo a pensar que puedan ser los neumáticos. Es un ruido que se percibe cuando empieza a subir de 80 km/h hasta los 120 km/h, después con el aire y demás no se siente mucho. En ese rango de velocidades se escucha muchísimo por encima del volante, es un ruido como de que el coche va acelerado (cuando a 120 km/h va a 2.000 r.p.m.).
  9. Buenas compañeros, me cambio del foro del A4 a este porque acabo de comprar un A5 Sportback 3.0 Tdi Quattro (245cv) de 2014. El coche tiene 36.000 km y está impoluto. De momento estoy encantado con él, lo único que no me transmite mucha tranquilidad son las ruedas. Vengo de 235/45/17 con Pilot Sport 4 que eran una delicia por comportamiento y comodidad y ahora con 255/35/19 con Dunlop Sportmaxx veo que son bastante más ruidosas. Además de que viendo los km que tiene el coche no me extrañaría que estuviesen curadas. A expensas de que os pongo fotos a modo de presentación, os voy lanzando un par de preguntillas: Qué presiones de neumáticos lleváis? Me lo entregaron con 2,9 adelante y 2,5 atrás me parece un poco salvaje, no? Noto un ruido a 120 km/h por Autovía que no sé explicar, es como un ruido de que el coche va acelerado... En cuanto subes ya no se nota nada. Por lo demás va como un avión.
  10. Buenas, perdonad por tardar en contestar, el motor es el 2.0 Tdi 140 CV referencia BPW. Me dijo que era un manguito con bastantes curvas, debe ser el manguito del turbo al intercooler.
  11. Buenos Días, me acaban de llamar. Se trata de un manguito del turbo, el manguito en cuestión son 313€, no os parece un poco caro?
  12. Ahora está en el taller. No le noté ruido ronco, lo que sí se ve es que humea muchísimo y negro al encender, una vez da el error y entra en modo protección deja de humear.
  13. Buenas compis, el A4 no me hace más que dar sustos. Hoy por la mañana noté que el coche echaba un humo negro y me hacía tirones al salir de una rotonda a unos 50 km/h, al momento se encendió el latiguillo de los calentadores parpadeando y el coche no sube a 1800/2000 rpm y no pasa de 70 km/h, sin potencia. En cuanto entra en el modo protección no humea nada. Lo apagas y al momento vuelve a humear y volver a ponerse igual. Le pasé el VAG y me da la avería: 008825 Aire fuga en el sistema de admisión P2279 -000 - Luz de Averías prendida Alguién que me ilumine?
  14. Buenas compis, arreglado. Se cambió un servomotor, el de al lado del pedal del acelerador que no se movía con el ajuste básico del VAG, y el radiador de la calefacción. Ahora no consume ni una gota de refrigerante. Entiendo que no circularía bien por el radiador el agua y hacía un retorno, que era el ruido que oía. Lo que no sé es por donde me tiraba el agua, puesto que no se veían fugas...
  15. Muchas Gracias por tú rápida respuesta. Desde la ignorancia, si está mal purgado el sistema, baja el nivel de refrigerante? El mecánico a principios de Agosto me comentó que no hacia falta purgar el sistema, que él sólo se purgaba.... En ese momento me comento que el sistema tenía mucha porquería y que era mejor cambiar el termostato, que no tenía ni una año (en Agosto del año pasado se le cambió distribución, termostato, bomba de agua,...) Ayer lo dejé en el taller y me comentó, tocando una manguera, que el termostato no había abierto porque estaba fría. Lo que me extraña es que hace unos 3 años el termostato quedó K.O. y me dí cuenta porque el coche encendía los ventiladores...
  16. Buenas compis, un nuevo problema en el A4, ya empiezo a estar desesperado... En Mayo se me presentó un problema con las trampillas de la guantera, y me echaba aire frío y caliente a la vez, se ponía en ECOM el sólo,... vamos que estaba loco el clima. Después de desmontar la guantera y desmontar los servomotores y pasarle el VAG COM se solucionó el problema. Ya os lo comenté en otro post. En Agosto, 10 días antes de irme de viaje, el coche se comió todo el anticongelante, no llevo calentón, me avisó de Nivel Bajo y lo lleve al Taller. Al parecer era una pieza de plástico que va en la culata y que perdía lentamente sobre la caja de cambios. Me cambiaron el refrigerante, limpiaron el circuito y lo que sí observé es que desde entonces me suena como un ruido de líquidos por encima del salpicadero, además de que en mi coche el refrigerante G12 rosa en 5 minutos está naranja de óxido. Me fuí de vacaciones, un viaje de 2.000 km y el coche me consumió como unos 2 mm de anticongelante sin pasar de la temperatura de servicio en ningún momento. Sin embargo al llegar a casa y después de callejear dos días, el nivel de refrigerante bajo unos 2 cm en el vaso de expansión. He de decir que el nivel de aceite sigue igual, es negro y el coche no humea blanco para nada. Indicar que puse la calefacción y no funciona y el ruido de líquidos continúa. Le pasé el VAG COM y me indica el error 01841 del potenciometro G220 que es el del servomotor V158 que va al lado del pedal del acelerador. Hoy desmonté debajo del volante y lo toque y por 2 o 3 veces con el ajuste de trampillas volvió a la vida, sin embargo, el coche del lado del conductor no calentaba como del lado del acompañante... Volveré al taller y a ver... Perdonad por el rollazo, pero ya estoy un poco harto del coche.
  17. Desde que lo compré ya observé que estaba más hundido el del conductor que el del acompañante, pero con el paso de los años, ahora es increíble. El del acompañante está como nuevo y este todo hundido...
  18. Sí, tengo alarma (si se puede llamar así porque tiene un volumen...) Muchísimas gracias, este finde indagaré un poco. Sabéis si tiene mucha faena cambiar un asiento S-Line por otro igual? Hay que configurar airbags o cosas por el estilo? He decidido esperar un año más para cambiar el coche (me tiene loco el Stinger) e igual me animaba más a buscar un asiento en buen estado y cambiarlo que a llevar éste a un tapicero. La espuma interior se ha deformado muchísimo en la zona alta de la espalda, vamos, donde pone lo de S-Line.
  19. Buenas de nuevo, os comento... Desmonté el finde pasado la guantera y desmonté los dos servomotores que controlan la trampilla del aire que se ve, la grande. Bueno después de sacar las fotos de los servos y volver a montar todo, le pasé el VAGCOM y le hice el Test del Clima y los Ajustes Básicos de las trampillas. El resultado es que funciona perfectamente, ya antes de salir del VAG le pasé los errores y había desaparecido. Me extrañó una cosa, daba el error descrito arriba, pero sin embargo ese servo sí funcionaba, el que no se movía es el que abre la trampilla que es el más fácil de desmontar (vamos, el primero que tienes a la vista). Otra cosa, con el Vag Com en Español 14.10.02 que se puede hacer? Sé que es una pregunta muy repetida, pero realmente en el apartado específico no veo por ejemplo como activar el sonido al cerrar/abrir el coche.
  20. Buenas de nuevo, le hemos pasado el VAGCOM y da error en el potenciometro en el motor de chapaleta de aire de circulación G143, error 00735 límite de adaptación sobrepasado. Entiendo, leyendo y buscando en este foro de sabios, que es el servomotor V113, no? Sabe alguién la referencia de esa pieza? Entiendo que es fácil de cambiar, a priori, es desmontar la guantera, que ya averiguaré cómo... Gracias de antemano.
  21. Os comento los avances... El Jueves lo dejé en el conce y después de tenerlo allí todo el día me comentaron que daba error el servomotor del lado del conductor (debe ser el que va encima del acelerador). Cogí el coche y observo que sólo funciona el clima en modo ECON, si lo quito hace ruido interior de aire pero no lo echa por los aireadores. El Viernes vuelvo a llevarlo y le hacen una recarga de gas, durante todo el fin de semana veo que hasta 16.5º echa aire, pero si lo bajo a 16º o a LOW hace ruido interior pero no echa aire... Me estoy empezando a mosquear con los del conce, porque me imagino que con el equipo de diagnosis tendrán que saber que ocurre, no?
  22. Buenas, vuelvo al foro con otro problemilla en mi B7. El climatizador se ha puesto tonto, y por el lado del conductor sólo suelta aire caliente, es decir, pongo el clima para que eche aire frío y por el aireador central del acompañante y el de la ventanilla del acompañante echa aire frío, pero por los del conductor sigue echa aire caliente. Alguién sabe a qué puede ser debido? Otra cosilla, se me rompió el elevalunas del conductor y me lo cambiaron en el conce, pero desde que salió me hace un ruido bastante desagradable al subir la ventanilla, será mal ajuste? Gracias de antemano.
  23. La pegatina que llevan las mías es como la de la primera foto que has colgado. Las que tengo localizadas en eBay son Referencia: 8E1061225E 90G, entiendo que no es la referencia de las que tenemos... Las mías parecen grises, pero será del uso. Mil gracias.
  24. Buenas compis, alguién puede decirme la referencia de las alfombras de origen del A4 B7 S-Line? En la pegatina que llevan debajo ya no se aprecia nada. A mi me parecen grises... pero en eBay Alemania sólo las encuentro negras...
×
×
  • Create New...