Jump to content

Turbo1.8

Miembros
  • Posts

    2,014
  • Joined

  • Last visited

Everything posted by Turbo1.8

  1. A4 avant 1.9 Tdi repro Davyrox sobre 165cv 480k km 235-35-19 80%autopista 20% carretera 1200km y entra en reserva Deposito máximo Bilbao-Sevilla-Madrid 1497km 68,8 litros
  2. Si desmontas el guarnecido del maletero en la cerradura veras un micro que se acciona cuando cierras el maletero con la llave manualmente, seguramente ese micro esta pulsado y no vuelve a su posición original por eso pongas como pongas la cerradura la detecta siempre como cerrada y solo te deja abrirlo con el mando.
  3. Lo tenia montado hace bastante tiempo y me libre en varios controles, menos mal que los balastros no se podían ver. Pero por no andar desmontando el xenon todos los años para la itv creo que con bombillas buenas me doy por servido.
  4. Ayer decidí comprar bombillas nuevas para ver si conseguía mas luz y cual fue mi desilusión que seguia sin alumbrar nada y encontre este post. Volvi a sacar los faros, limpie las lentes y resulta que no hice nada con la limpieza. El resultado final, desmontar la lupa del faro y encontrarme los reflectantes tal y como veis Después de limpiarlo a conciencia esperare al viaje de vuelta a casa para ver resultados.
  5. Mete la llave en el contacto y una vez arrancando el coche pulsa los botones del mando, así ya lo tendrás codificado, a mi me pasa de vez en cuando.
  6. Lo normal es que si tienes reloj radiocontrolado siempre este encendida, en el mío las únicas veces que se apaga es cuando dejo el coche en algún parking varios días. Al vivir en canarias no debes tener mucha "cobertura" ya que creo que emiten desde alemania.
  7. Si, es simplemente que la copia no estara bien quemada, prueba otro y listo. Pero que no te pase como a mi que me compre otro rns-e.
  8. Tiene pinta de ser el microinterruptor de la cerradura que esta todo el rato pulsado.
  9. Este fin de semana comprobamos los kms de un a4 comprado en ese compraventa y error del que trucó los kilómetros fue no borrar errores posteriormente. Marcaba un error en el motor con 185mil y el coche actualmente lo tiene con 108mil, comprado el coche con unos 80 y pico mil.
  10. Cambia el dvd de los mapas. Vendi mi navegador por ese síntoma, como el comprador en principio solo lo queria por el tema de las sd para el mp3 no le importaba y se lo vendia a bajo precio. Compro otro dvd de mapas y no tiene ningun fallo. El mio tambien funcionaba bien pero se calentaba y se bloqueaba.
  11. Muchos tenemos ese motor reprogramado y es lo mejor que puedes hacer. Yo llevo con la repro mas de 125mil kms y sin problemas, ya voy cerca de los 400.000. Lo unico que me "jodio" la repro fue el embrague, pero con mas de 200.000 ya era hora de sustituirlo. Ya de paso le metí un embrague reforzado para aguantar mas par y tan contento.
  12. A este paso me veo dentro de unos años comprando un burro, pero seguro que tendríamos que ir al veterinario todos los años para que le metan la sonda por el culo y comprobar gases.
  13. La idea es muy buena, yo le hubiera añadido (quizás no quedaría bien) y disimularía bastante una lamina protectora de smartphone efecto espejo para que cuando este apagado quede bastante mas disimulado y no pierdas función del espejo.
  14. Si quieres pasar del motor al habitaculo te dejo un video muy bueno donde sale:
  15. Cuidado con las cremalleras de dirección que dicen que pierden por los fuelles. Yo hace bastante empece con perdidas de liquido de dirección y ruidos al arrancar en frío. Lo lleve a la audi (tonto de mi, ya poco verán el coche por allí) y les comenté lo del ruido. Me llamaron y me comentaron que perdia liquido por la cremallera de dirección, les dije que eso era imposible que el coche no dejaba ninguna mancha en el garaje y me contestaron que es por que se queda dentro del fuelle. Asi que al final la broma me salió por unos 1200€. Pero en cuestión de un mes el coche seguía con el mismo ruido y perdiendo liquido de dirección, la solución fue comprar el deposito del liquido de dirección que no costo ni 15€ y todo solucionado. El fallo lo tenia en el filtro que lleva el deposito que no permitía circular bien el liquido.
  16. Creo que solo hace falta tener el rns-e 2010, los que vienen con botón media y la centralita del A3 PDC que termina en B que tiene opcion de salida visual.
  17. Yo he pasado por ello. La defensa no viene marcada para colocar los lavafaros. Yo tenia todas las piezas y todo desmontado y tras verlo todo.... Ya ni llevo xenon. No estoy diciendo que no se puedan poner pero hay que dedicarle tiempo para acoplarlos, que nadie se piense que en una mañana los monta.
  18. Con el motor caliente a 90º abrir con cuidado el deposito del agua para que salga la presión y que alguien acelere el coche, se tiene que ver movimiento de agua, si el agua esta en calma olvidaros del termostato y pensar en bomba de agua o radiador obstruido.
  19. Al final mi problema es que la bomba de agua no anda, no existe circulacion de agua o es minima, suerte que con estos frios refrigera bastante bien. Mañana lo entrego para hacer distribucion
  20. Pues yo acabo de poner un post casi idéntico en mecanica, esta misma tarde lo llevo al taller para ver que me dicen
  21. Hace unos dias note que la calefacción dejo de funcionar, por mas que subia la temperatura salia el aire templado. En un principio pense que se había jodido algún motorcillo de las trampillas o algo similar. Al llegar a casa metí el vag com y este no cantaba ningún error, hice un ajuste básico y seguía sin calentar, aire templado incluso con el HI puesto. En otra prueba que hice con el vag com verifique la temperatura del refrigerante y este marcaba 103º, vine algo rapidillo pero la aguja siempre esta marcando 90º, los electros al apagar el coche se activaron pero no mas de 3 minutos. Nivel del agua correcto y tarda en coger temperatura el tiempo normal, una vez que marca 90 la aguja ni sube ni baja. Esta tarde lo llevare al taller por si es algo peligroso y esto sean los primeros síntomas de algo gordo.
  22. Te comento como tengo instalado mis luces diurnas en el b6 y quizás puedas copiar la instalación: LLevo un modulo de atenuación que al dar contacto enciende los leed al 100% y al encender posición o cruce reduce al 50%. Al modulo conectado directamente a bateria, un cable de alimentación a ambos grupos de leds y otro cable de maniobra para la atenuación conectado a los pines de cruce y posición del mando de luces. Con eso ya tendrías la diurna funcionando. Para el tema de antiniebla...... lo mas sencillo seria cablear desde abajo a cada faro y luego buscar la resistencia apropiada para eliminar el fallo ya que no creo que la bombilla DRL del faro sea del mismo vatiaje que la antiniebla y otra resistencia para anular la DRL original. PINEADO CONECTORES FAROS HALOGENO------------------------------------------------BIXENON 1 REGULACION DE ALTURA----------------------1 MOTOR REGULACION AUTOM. 2 REGULACION DE ALTURA----------------------2 MOTOR REGULACION AUTOM. 3 MASA-------------------------------------------------3 MOTOR REGULACION AUTOM. 4 LIBRE-------------------------------------------------4 MOTOR REGULACION AUTOM. 5 MASA------------------------------------------------ 5 MASA 6 LUZ DE CRUCE-------------------------------------6 LUZ DE CRUCE 7 MASA-------------------------------------------------7 MASA 8 LUZ CARRETERA----------------------------------8 LIBRE 9 INTERMITENTE------------------------------------9 INTERMITENTE 10 LUZ POSICION------------------------------------10 LUZ POSICION --------------------------------------------------------------11 OBTURADOR LUZ CARRETERA --------------------------------------------------------------12 LUZ CIRCULACION DIURNA --------------------------------------------------------------13 LIBRE --------------------------------------------------------------14 LIBRE
×
×
  • Create New...