Jump to content
Concentración Nacional 2018 AudiSport-Ibérica Club Leer más... ×

Conéctate para seguir esto  
dani87

faros leds y kit xenon welldone

Recommended Posts

Hola chicos, os quería preguntar si los faros de jerezauto que hay para nuestros A3 8P son compatibles con el kit de xenon de welldone, es decir, que quepa dentro del faro y los soportes sean válidos. Los faros en cuestion son estos:

 

http://img149.imageshack.us/img149/4516/faros.jpg

 

Muchas gracias de antemano.

 

Un saludo

 

Dani

Compartir este post


Enlace al post
Compartir en otros sitios

nadie sabe nada?

 

 

Que yo sepa no existe ningun impedimento. Es más hay personas en este foro q tienen esa combinacion pero no te lo puedo decir con seguridad porque yo tengo halogenas, lo siento :crying_anim:

Compartir este post


Enlace al post
Compartir en otros sitios

fierdzz no te pongas de acuerdo en cnt al mismo tiempo q yo jajajjaa, un saludo maquina :crying_anim:

Compartir este post


Enlace al post
Compartir en otros sitios

Aquí un servidor lo lleva montado también. Te digo que es imprescindible si quieres llevar ese tipo de faros que van con lupa.....porque con halógenas se come mucha luz y no se ve una m****, con perdón.

Compartir este post


Enlace al post
Compartir en otros sitios

muchas gracias a todos por contestar. la verdad es que la combinación me parece que queda genial. fierdz, me pasaré por tu post para ver como llevas los faros. un saludo a todos y muchas gracias.

Compartir este post


Enlace al post
Compartir en otros sitios
fierdzz no te pongas de acuerdo en cnt al mismo tiempo q yo jajajjaa, un saludo maquina :notworthy:

 

Jejejeje siempre dispuestos a exar un cable Sanc jejeje ASI somos jeje

 

muchas gracias a todos por contestar. la verdad es que la combinación me parece que queda genial. fierdz, me pasaré por tu post para ver como llevas los faros. un saludo a todos y muchas gracias.

 

De nada compañero para eso estamos, estoy seguro que te gustara el resultado.

Compartir este post


Enlace al post
Compartir en otros sitios
fierdzz no te pongas de acuerdo en cnt al mismo tiempo q yo jajajjaa, un saludo maquina :notworthy:

 

Jejejeje siempre dispuestos a exar un cable Sanc jejeje ASI somos jeje

 

muchas gracias a todos por contestar. la verdad es que la combinación me parece que queda genial. fierdz, me pasaré por tu post para ver como llevas los faros. un saludo a todos y muchas gracias.

 

De nada compañero para eso estamos, estoy seguro que te gustara el resultado.

 

 

ya tengo todo el kit completo en casa (faros dayline y kit welldone) estoy ansioso por montarlos, pero algo asustado porque nunca he hecho algo asi jejejej

Compartir este post


Enlace al post
Compartir en otros sitios

Ayuda!!!! Me ha surgido un problema. He instalado los faros y el kit de xenon de welldone. Si doy el contacto y enciendo las cortas todo funciona perfectamente. Sin embargo en cuanto arranco el motor, el xenon empieza a parpadear hasta que se apaga la del lado derecho. ¿Alguien sabe a que se puede deber? Entre un amigo y yo hemos pensado que puede ser porque hemos puesto el balastro dentro del faro sin fijarlo con cinta de doble cara y es posible que con el traqueteo del motor vibre y sea esto lo que provoque el parpadeo. Mañana intentaremos fijarlo con cinta de doble cara y a ver qué pasa... Muchas gracias. Un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios
Ayuda!!!! Me ha surgido un problema. He instalado los faros y el kit de xenon de welldone. Si doy el contacto y enciendo las cortas todo funciona perfectamente. Sin embargo en cuanto arranco el motor, el xenon empieza a parpadear hasta que se apaga la del lado derecho. ¿Alguien sabe a que se puede deber? Entre un amigo y yo hemos pensado que puede ser porque hemos puesto el balastro dentro del faro sin fijarlo con cinta de doble cara y es posible que con el traqueteo del motor vibre y sea esto lo que provoque el parpadeo. Mañana intentaremos fijarlo con cinta de doble cara y a ver qué pasa... Muchas gracias. Un saludo.

 

Personalmente yo lo tengo suelto el kit por el faro, entra justo ademas.

tengo el balastro redondo en la parte de abajo y lo demas como puedo y no se inmuta ni se apaga..

quitalo y ponlo todo de nuevo y con mas calma.

Compartir este post


Enlace al post
Compartir en otros sitios
Ayuda!!!! Me ha surgido un problema. He instalado los faros y el kit de xenon de welldone. Si doy el contacto y enciendo las cortas todo funciona perfectamente. Sin embargo en cuanto arranco el motor, el xenon empieza a parpadear hasta que se apaga la del lado derecho. ¿Alguien sabe a que se puede deber? Entre un amigo y yo hemos pensado que puede ser porque hemos puesto el balastro dentro del faro sin fijarlo con cinta de doble cara y es posible que con el traqueteo del motor vibre y sea esto lo que provoque el parpadeo. Mañana intentaremos fijarlo con cinta de doble cara y a ver qué pasa... Muchas gracias. Un saludo.

 

Personalmente yo lo tengo suelto el kit por el faro, entra justo ademas.

tengo el balastro redondo en la parte de abajo y lo demas como puedo y no se inmuta ni se apaga..

quitalo y ponlo todo de nuevo y con mas calma.

 

 

Creo que lo que pasa es que me falta una pieza, mas concretamente, el cancelador de error. En mi kit solo venian bombillas y balastros, nada de ninguna pieza adicional (salvo la broca etc). Comparandolo con la foto de tu kit falta esa pieza.

Compartir este post


Enlace al post
Compartir en otros sitios

Ami me pasó exactamente eso cuando monté mis xenon tambien de well done, se ponia la luz a parpadear cuando arrancaba el coche, asta que se apaga.

 

Te falta un balastro, una pieza, que no se exactamente que funcion tiene que va conectada con la alimentacion de la bombilla y de hay va al transformador, te falta poner esa pieza. no te vendra en la caja, habla con dani haber que te dice.

 

Un saludo

Compartir este post


Enlace al post
Compartir en otros sitios
Ami me pasó exactamente eso cuando monté mis xenon tambien de well done, se ponia la luz a parpadear cuando arrancaba el coche, asta que se apaga.

 

Te falta un balastro, una pieza, que no se exactamente que funcion tiene que va conectada con la alimentacion de la bombilla y de hay va al transformador, te falta poner esa pieza. no te vendra en la caja, habla con dani haber que te dice.

 

Un saludo

 

Muchas gracias Javi. Efectivamente eso es lo que falta y en mi kit no venía. Hable con Dani y me dijo que me los mandaba sin problemas. Un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios

Bueno, me acaban de llegar los canceladores asi que espero tenerlo todo montado en poco tiempo. Los faros una delicia jejejje. Un saludo y muchas gracias a todos.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Si continúa utilizando este sitio asumiremos que está de acuerdo. Política de Privacidad y Política de Cookies.