Jump to content

todopoder

Miembros
  • Content Count

    1,505
  • Joined

  • Last visited

Recent Profile Visitors

2,709 profile views
  1. Hola, hace bastante que no participo por aquí, pero si te puede servir mi caso que hasta no hace mucho volviéndome loco todo este tiempo. En mi caso como el tuyo, solo me ocurría al arrancar en frío, por ejemplo estar una noche parado, en caliente ningún problema. Le cambié la bomba del depósito de combustible., y han sido los 100 euros mejor gastados, la monté yo claro está. Decir que mi bomba funcionaba, la antigua me refiero. Si que funcionaba el motor eléctrico, porque se escuchaba como cargaba gasóil pero mi teoría es que no mandaba el gasoil con la suficiente presión al
  2. Que bueno lo del Multipla. Jejejej... Es cierto que son primeras impresiones y esos farooooooos...ummmmm también es verdad que a medida que se más se vea, gustara más.
  3. No será que quieren parecerse los faros al modelo tesla S, por lo que pueda venir...? Tengo entendido que en breve habrá un modelo eléctrico que se venderá en Europa.
  4. Totalmente de acuerdo, pienso y siento lo mismo, el respeto a los demás debería ser lo primero....y admirar las cosas buenas. Que habrá gente que lo consiga fácilmente el tener un buen coche pero para otros es mucho esfuerzo y tiempo ahorrando para que llegue un mal nacido y te j....a. Te lo dice uno me se encontró el alerón partido por la mitad en el aparcamiento de la Pedriza......menos mal que el seguro se hizo cargo. No me enrollo mas y ha disfrutar de ese precioso A5 que por mas modelos de coches que veo y nuevo que salen, éste es con diferencia el que me tiene entregado de todas todas
  5. Comparto lo que han dicho por ahí arriba, en mi caso fue la batería,,,también se quedaba acelerado, la cambie y todo volvió a la normalidad.
  6. Hola buenas, os quería pedir ayuda, a ver si por favor me orientáis un poco para resolver un problema que tengo en la alarma de origen de un A3 8p de Diciembre del 2003, con centralita creo de 16 bit, la mas básica Resulta que le pase el vag-com y me sale estos errores, uno de la alarma y otro del motor. La alarma no funciona y no se que está fallando. Centrándonos en el de la alarma:, ¿cual puede ser el fallo? porque el módulo confort se que va en el maletero en el lado derecho y aparte de gestionar la alarma , creo que controla el cierre centralizado y demás y todo eso parece que funcion
  7. Hola buenas, os quería pedir ayuda, a ver si por favor me orientáis un poco para resolver un problema que tengo en la alarma de origen de un A3 8p de Diciembre del 2003. Resulta que le pase el vag-com y me sale estos errores, uno de la alarma y otro del motor. centrándonos en el de la alarma:, ¿cual puede ser el fallo? porqueel módulo confort se que va en el maletero en el lado derecho y aparte de gestionar la alarma , creo que controla el cierre centralizado y demás y todo eso parece que funciona bien...es posible que falle este módulo confort?....porque el error que marca de tres component
  8. Buenas creo que se refiere a otra cosa en cuanto a los bandazos...Puedo contar algo que me ha pasado este verano pasado con el coche de mi padre, un passat. Resulta que sin venir a cuento veo como el coche se frena bruscamente reteniendo mucho el coche y seguido empieza a desplazarse hacia los lados como culeando un poco y parpadeando el testigo de ESP, perdiendo por unos momentos el control del coche, unos tres segundos mas o menos e incluso llego a meterme en el carril contrario un poco. Acojonado!, me paso dos veces ese mismo dí, por lo que decidí desconectar el ESP, llevando el testigo enc
  9. Ok Javi, pues montaré los de origen del restyling que me dan mas garantía, les pondré los topes del sirocco también. cuídate fiera
  10. Por cierto todopoder...¿tienes la referencia de los originales del a3? Gracias. buenas, pues no la se la referencia de los originales, de hecho seguramente compre los del golf V que tienen 500 N y probaré a ver que tal.... Ojo...que los del golf, he leido que tienen demasiada fuerza y golpean cuando esta arriba el maletero...haciendo sufrir las zonas donde va anclado el amortiguador. Ah si?, pues entonces cual monto ?,y con que referencia?, unos que funcionen bien, originales entonces del A3?, pero que referencia? Gracias por el aviso
  11. Por cierto todopoder...¿tienes la referencia de los originales del a3? Gracias. buenas, pues no la se la referencia de los originales, de hecho seguramente compre los del golf V que tienen 500 N y probaré a ver que tal....
  12. Buenas, llevo tiempo pensando en hacer el brico y me he animado ya....Tengo los topes del sirocco y los muelle verdes. Tengo los amortiguadores de origen hechos una m**** después de 9 años de uso, por lo que montaré amortiguadores nuevos, pero me pregunto si valen los amortiguadores del sirocco para el A3 8p (3 puertas), lo mismo tienen mas fuerza que los del A3, o por el contrario pongo los del A3 nuevos con 490 N, y me quito de historias....Por fin funciona el tema este o no va bien..?, decir que no llevo el motor del limpia por lo que el portón pesa menos..... Los amortiguadores del A3 cue
  13. Vete al norauto, y compras un tapón de antena.....Creo que puse unas fotos del proceso en mi presentación, échale un vistazo
  14. Si me preguntas a mi, la distribución la haré ahora en breve, en cuanto llegue a los 240.000 km, que le faltarán unos 3000 km. La distribución se cambia cada 120.000 km, en motores TDI 2.0 140 cv como el mío, en el resto no se, eso es todo... S2!
×
×
  • Create New...