Jump to content

Conéctate para seguir esto  
homer_simpson

"Problema" de arranque

Recommended Posts

Hola,

 

recientemente le he hecho a mi coche (TDIe 136 CV) un corto viaje de 1100 km (Málaga - Irún, con escala Toledo), y el otro día me pasó algo raro: tras terminar el viaje, dejé el coche guardado en un garaje, y no lo volví a coger hasta tres días después. Pues bien, arranco, salgo despacio y el coche se me cala. Entonces intento arrancar de nuevo, y el coche no quiere, hace amagos, pero parece que está como ahogado. Lo intento un par de veces más, y al final arranca. Y desde entonces no lo ha vuelto a hacer.

 

A alguien le ha pasado algo parecido? Alguna idea de qué puede pasar? Ni hacía frío, ni se encendió ningún indicador, ni nada raro.

 

Aparte de eso, el viaje genial, el coche es una maravilla en carretera, y he realizado el viaje con un SOLO depósito. Se me encendió el indicador de reserva a 20 km del destino, así que en ese sentido una gozada (con medias de 130 - 140 en autovía).

 

Un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios

Hola Homer.

 

A mí me ha pasado y es el único problema que he tenido.

 

Estaba en el trabajo y me disponía a ir para casa y no quiso arrancar. Lo llevé al conce le cambiaron el programa de arranque y de momento no lo ha vuelto hacer.

 

Así que llévalo al conce que al conectarlo a la maquinita ya les aparece el error y te lo corrigen en menos de media hora.

 

Un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios

buenas:

 

a mí me ha pasado una vez. Quité el embrague antes de tiempo y se "calo". Al volverlo a intnetar no habí amanera que arrancara. Esperé un par de minutos y arrancó. No he vuelto a tener ningún problema con el ni lo llevé al concesionario.

Compartir este post


Enlace al post
Compartir en otros sitios

Fire16, pero a tí te arrancó, o no lo hizo hasta que lo llevaste al concesionario?

 

Porque mi caso es más parecido al de Monicar, no quiso arrancar después de pararse, pero al poco lo hizo sin problemas.

 

Un par de veces que se me ha parado al intentar salir en 2º - 3º en algún semáforo, el sistema start - stop ha arrancado el coche solo, sin necesidad de pulsar en la llave de arranque.

Pero esta vez no lo hizo (seguramente porque no entraría en funcionamiento al estar el coche aún frío).

 

Lo miraré, y si veo que vuelve a pasar, lo llevaré al concesionario.

 

Un saludo

Compartir este post


Enlace al post
Compartir en otros sitios

Creo que es el funcionamiento normal del coche.

En mi otro vehiculo si se cala tengo que girar el contacto hasta la posicion inicial y luego volver a darle, si lo intento sin hacer eso no arranca.

 

Una vez que se me calo el audi lo intente arrancar, no lo hacia, saque la llava la meti y arranco. Creo que se debe a eso, aunque igual estoy equivocado.

 

Salu2.

Compartir este post


Enlace al post
Compartir en otros sitios
Fire16, pero a tí te arrancó, o no lo hizo hasta que lo llevaste al concesionario?

 

Porque mi caso es más parecido al de Monicar, no quiso arrancar después de pararse, pero al poco lo hizo sin problemas.

 

Un par de veces que se me ha parado al intentar salir en 2º - 3º en algún semáforo, el sistema start - stop ha arrancado el coche solo, sin necesidad de pulsar en la llave de arranque.

Pero esta vez no lo hizo (seguramente porque no entraría en funcionamiento al estar el coche aún frío).

 

Lo miraré, y si veo que vuelve a pasar, lo llevaré al concesionario.

 

Un saludo

Hola de nuevo.

 

A mi a diferencia de vosotros a mi no me quiso arrancar después de tenerlo parado 3 horas aprox. El coche hacía el amago de arramcar y no terminaba de hacer la operación. Lo intenté varias veces y no quiso, incluso sacando la llave, volviendola a meter y nada.

 

Fui a la oficina a buscar unas cosas, probé de nuevo y arranqué.

 

Si pasas por el conce diles que te lo conecten al ordenador y les saldrá el fallo.

 

No es un fallo muy común y la única solución es reprogramar el motor de arranque.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.