Jump to content
Concentración Nacional 2018 AudiSport-Ibérica Club Leer más... ×

Conéctate para seguir esto  
Lilin

Problema con luces delanteras

Recommended Posts

Gente, tengo un problema, cambiando de opticas me veo con el siguiente problema, la optica derecha me anda bien, pero la izquierda no anda nada.. alguien sabe que puede haber pasado?? fusibles? se quemo algo??

 

saludos y gracias!

Compartir este post


Enlace al post
Compartir en otros sitios

revisa bien los conectores de ambos lados a mi me ha pasado porque habia un cable que estaba algo pelado y no hacia bien el contacto... fue culpa del calor del motor ya que vienen pegados con pegamento termofusible y con el calor se fue quitando. parecia que todas las luces andaban locas en ambos faros, que si posicion no iba en la derecha pero con las largas si etc etc... ya te digo apreta bien los conectores y revsalos bien para que te funcione sin problemas.

 

yo acabé cortandolos y poniendo unos empalmes electricos porque estaba hasta los c***.

 

suerte.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Si continúa utilizando este sitio asumiremos que está de acuerdo. Política de Privacidad y Política de Cookies.