Jump to content

Conéctate para seguir esto  
madmax1969

me presento y problema con el turbo

Recommended Posts

hola a todos, soy nuevo por aqui y me voy a presentar. soy toni de almeria, en los foros conocido como mad max, mi pasion es los coches y si van de lado mejor que mejor :cfsd1: , tengo unos cuantos coches, clios primera fase 16v, 19 cabrios, golf mk2 y el ultimo que he comprado es un audi a4 b5, es el 1.9 tdi 110cv del 1995 y con 170000km, si son reales, ahora bien me ha dado un fallo. el otro dia lo deje en marcha, nada mas salir de mi casa con el aire puesto y el motor en marcha, cual fue mi sorpresa que cuando hecho a andar me doy cuenta de que no tengo fuerza, conclusion, pues que iba sin turbo, luego en un viaje a granada, le pongo el aire acondicionado y al rato, deduzco que fue cuando se calento en exceso, me pasa lo mismo, paro a comer, se enfria y vuelvo a tener turbo, me ha pasado en varias ocasiones, la ultima antes de ayer viniendo de malaga y cuando se calienta, no creo que sea cuando lleva x tiempo arrancado, si no mas bien cuando se calienta en exceso. hay alguien que le haya pasado lo mismo o que sepa de lo que puede ser? gracias de antemano y saludos a todos

 

 

 

pd. estoy supercontento con el

Compartir este post


Enlace al post
Compartir en otros sitios

Bienvenido compañero !! Una fotos del bólido te lo agradeceran más de uno ...

 

... puede que tengas la valvula N75 jodida ... !!! o en tal caso el caudalímetro ...!!!

 

En el A6 automatico me daba un fallo parecido ...

 

Si es el turbo prepara la guita !!

 

Saludos y suerte,

Editado por DARTANYAN

Compartir este post


Enlace al post
Compartir en otros sitios
Bienvenido compañero !! Una fotos del bólido te lo agradeceran más de uno ...

 

... puede que tengas la valvula N75 jodida ... !!! o en tal caso el caudalímetro ...!!!

 

En el A6 automatico me daba un fallo parecido ...

 

Si es el turbo prepara la guita !!

 

Saludos y suerte,

 

 

gracias por la bienvenida

 

fotos, pues la verdad es que no esta presentable, el anterior dueño, era una persona mayor y creo que se le tiraban los coches, muros, pilares, etc.. asi que esta tocado por todos sitios

 

me ha comentado un amigo mio que antes era mecanico, que le da que sea la brida del turbo, podria ser?

 

un saludo y gracias

Compartir este post


Enlace al post
Compartir en otros sitios

A mi el viernes pasado se me fue la brida del tubo de salida del turbo y de 30 no pasaba.

 

Mi motor es como el tuyo y eso me pasó al darle un poco de candela al bolido.

 

S2 y pon fotos que seguramente el mio este peor que el tuyo :ranting2:

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.