Jump to content

Sign in to follow this  
javi toledo

fallo regulacion xenon

Recommended Posts

buenas,pues eso hoy arranco el coche y se me ha encendido un piloto que tiene flechas arriba y abajo y segun el manual es la regulacion que falla

pero le arraco y las luces se resetean arriba y abajo como siempre pero hacen unos ruidos.

que puede ser que se a jodio?a ver si me hechais una mano

 

 

sds y gracias :cfsd1:

Share this post


Link to post
Share on other sites

nadie sabe nada...

por cierto estuve con el vag antes del fallo y salian varios errores pero despues de estar viendo el modulo del xenon despues vi que un fallo estaba en rojo no le di importancia

pero mira...

Share this post


Link to post
Share on other sites

tendrás jodido algun sensor de regulación automática de altura. Hay 2, uno en el paso de rueda del piloto y otro en el paso de rueda trasera izquierda. haz una busqueda por el foro y mientras yo te buscaré algun esquema del elsa que creo tenía por aqui.

Share this post


Link to post
Share on other sites
tendrás jodido algun sensor de regulación automática de altura. Hay 2, uno en el paso de rueda del piloto y otro en el paso de rueda trasera izquierda. haz una busqueda por el foro y mientras yo te buscaré algun esquema del elsa que creo tenía por aqui.

 

 

gracias compi pero ya se soluciono era q habia tocado en basic settings y no habia hecho el test completo porq lo ice y perfecto se ve q fallaba la posicion del sensor.

 

sds

Share this post


Link to post
Share on other sites

Hola mira tengo un compañero que le hace el ajuste pero luego da fallo . Fue al entrar en alcance de faros sabéis como eliminar el fallo

Share this post


Link to post
Share on other sites
hace 1 hora, luiyicarpin dijo:

Hola mira tengo un compañero que le hace el ajuste pero luego da fallo . Fue al entrar en alcance de faros sabéis como eliminar el fallo

 

Que fallo le da?

Share this post


Link to post
Share on other sites
hace 2 horas, luiyicarpin dijo:

Me da  en fis cuando hace la regulación lo hace ok me dio al entrar en la centralida 

 

Y que fallo te dio al entrar en la centralita?

Share this post


Link to post
Share on other sites

Te e mandado un privado y no puedes recibir era para poder hablar por teléfono para explicarte mejor

Share this post


Link to post
Share on other sites
hace 1 hora, luiyicarpin dijo:

Te e mandado un privado y no puedes recibir era para poder hablar por teléfono para explicarte mejor

 

ah vale gracias por el aviso 😅

 

Pero si te parece mejor hablamos e intentamos aportar y dar solucion por aqui, de este modo tambien pueden intervenir mas personas para ayudar.

 

 

Haber, entiendo que has querido entrar con el vagcom en el modulo 55 xenon range y no te deja no?

Share this post


Link to post
Share on other sites

Todo fue por que le llevo a pintar y no le hacía el ajuste pues tenía el fallo y se lo borre y se solucionó y luego me dio por entrar en módulo de faros y ahy la lie 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.