Jump to content

guiiiiiii guiiiiiiii guiiiiiii... MALDITO RUIDO!!


Guest Manelo
 Share

Recommended Posts

WENAS A TODOS...

 

HABER.. OS CUENTO...

 

RESULTA QUE ME ROBARON LA PARTE TRASERA DEL EQUIPO DE MUSICA DE MI AUDI A3 1, COSA QUE ME PARECE INCREIBLE QUE PUEDA PASAR TAN FACILMENTE... RESULTA QUE METIERON ALGO AL LADO DE LA CERRADURA Y...

BIENVENIDOS A CASAAAAAAAAAA!!!!

 

TOTAL... TODO FUERA, MENOS MAL QUE LO TENIA ASEGURADO...

AHORA ME HE COMPRADO LA ETAPA DE POTENCIA NUEVA, UNA VIETA DE 500W DE LA SERIE PRO, UNOS 6x9 OXIGEN, QUE ME HAN DICHO QUE SALIAN MUY BIEN, Y UN SUBWOOFER DE 12 JBL DE 1000WATS...

 

LO INSTALAMOS EN CASA DE UN AMIGO QUE ENTIENDE UN POCO, PA VARIAR.. JEJEJE... QUE DECIA QUE ERA FACIL DE INSTALARLO....

LO QUE ME PASA ES QUE AL ACELERAR, SE ESCUCHA UN RUIDO POR LOS 6x9 SUPER MOLESTO, UN guiiiiiiii guiiiiiiiiiiiii guiiiiiiii, UN PITIDO QUE SE TE METE EN LO MAS ADENTRO... EN PRINCIPIO ME ACONSEJARON QUE CAMBIASE TODA LA INSTALACION, CABLEADO... ETC... SEPARACION DE CABLES DE AUDIO Y DE CORRIENTE.... TOTAL QUE LO PROBAMOS CON LOS CABLES POR FUERA DEL COCHE Y ADIOS RUIDITO, CON LO CUAL DECIDIMOS ABRIR EL COCHE EN CANAL PARA PASAR LOS CABLES DECENTEMENTE, CUAL FUE MI SORPRESA, QUE AL PASARLO TODO A LOS 1O MINUTOS DE ENCENDER LA RADIO... VUELTA AL guiiiiiiiii guiiiiiiiii guiiiiiiiiiii.... DESESPERANTE...

 

LO LLEVE A UN TALLER ESPECIALIZADO EN AUDIO, Y ME DIJERON QUE COLOCANDOLE UNOS FILTROS ANTIPARASITOS NO SE MARCHARIA EL RUIDO, QUE SE TENIA QUE REVISAR TODO... JEJEJ A 30 EUROS LA HORA... Y QUE CLARO... LO MISMO PODIAN SER 2 HORAS COMO 10!!!! , PORQUE ERA RARO QUE UN COCHE COMO EL MIO HICIESE RUIDO...

 

TENIENDO EN CUENTA QUE MESTAN CAMBIANDO EL CUADRO DE INSTRUMENTOS PORQUE SE ME HA FUNDIDOO Y ESTO ME VA A COSTAR UNA PASTA... NO ME QUEDA MUCHO PRESUPUESTO PARA EL guiiii guiiiiiiiii ... JEJE...

 

SI A ALGUIEN LE HA PASADO YA, O SE LE OCURRE UNA IDEA DE COMO QUITARLO, ME HARIAIS UN FAVOR MU GRANDE!!! PORQUE ESTAR UN MES CON EL RUIDITO ESE SERA LO PEOR..... JEJEJE....

 

EN FIN, HABER SI ALGUIEN ME ECHA UN CABLE!!!!

 

GRACIAS A TODOS!!!!

Link to comment
Share on other sites


Bienvenido al club.. :unsure::D Se perfectamente al ruido que te refieres... mi A4 tambien lo hacia... probé de todo... cables, aislar los cables con papel albal... (casi funcionó..), filtros, etc... y nada... total, que si te sirve de pista... acabé vendiendo la etapa... y dejando la fuente directamente a los altavoces... y listo adios ruido... y a decir de verdad de la Clarion 4*45 a tener la etapa de 4*100 y sin reventarme los timpanos... pues tampoco note tanto la diferencia...

 

Moraleja... Busca lo que alimenta a la etapa... tanto chicha como datos...

 

P.D: A mi la etapa me venia al ser de segunda pata... pero los altavoces eran unos Magnat majetes pero nada del otro mundo como para sacarle rendimiento a ese etapon... y mas con 13cm delante...

Link to comment
Share on other sites

También puede seru un fallo de la alimentación de la radio. Si pilla ese parásito y sale por los altavoces normales apensa se aprecia. Si pones la etapa ese zumbido se amplifica y ya tenemos montado el scalextric dentro del coche....

 

Así que, consejitos:

- Cable RCA apantallado, lejos de cables de corriente del coche

- cable de alimentación de la radio por un lado

- cable RCA por el lado contrario del de la alimentación

- asegura bien los cables de positivo y sobre todo el negativo (mira que sea grueso para que tenga una buena masa)

- revisa la alimentación de la radio (prueba si sale el zumbido por un altavoz sin etapa)

- para comprobar si es la alimentación de la etapa puedes ponerla desconectando el RCA (asi no tienes entrada de audio) y subiendo la ganancia a tope, aceleras, y si se oye el zumbido, ya sabes de donde viene.

- si es fallo de la radio, es cuestion de que un técnico te revise las salidas de previo (a mi me hacía el zumbido sólo en los traseros, porque solo fallava esa salida de previos).

- ponle un cirio al santo ese de los imposibles ¿Santa Rita? :D

Link to comment
Share on other sites

Dudo que sean los cables rca.Es posible que sea cosa del cable de masa.Prueba a echarlo al borne negativo de la bateria,o a atornillarlo a la chapa.Tambien asegurate de no poner cerca el positivo del negativo(los cables que alimentan la etapa).Cuando todo lo probable no funciona,lo que queda,por improbable o raro que sea,ES. Piensa que puede ser la etapa.Prueba con otra etapa,y si es posible,de otra marca.De hecho,casi que me decanto por echarle la culpa a ella.Yo llevo pioneer,tanto en etapa como en cassete, y ni un solo ruido.Hace años,cuando compraba vieta,alpine,etc... me apareció en alguna de ellas ese molesto ruido.A ser posible,si descubres que es la vieta,y decides cambiarla,de localizar una etapa de las antigüas,como la serie A de pioneer;Al no ser mosfet,notaras un sonido mejor,mas real. El mosfet,salidas digitales muy extendidas en etapas modernas,ahorra energia,se calientan menos y "arrean" mas, pero a costa de calidad.Yo hice esto hace años,y no me arrepiento.Pero...bueno,no me hagas mucho caso.Soy a veces demasiado sibarita en cuanto al sonido.Suerte con el ruido.

Edited by guanterarefrigerada
Link to comment
Share on other sites

Dudo que sean los cables rca.Es posible que sea cosa del cable de masa.Prueba a echarlo al borne negativo de la bateria,o a atornillarlo a la chapa.Tambien asegurate de no poner cerca el positivo del negativo(los cables que alimentan la etapa).Cuando todo lo probable no funciona,lo que queda,por improbable o raro que sea,ES. Piensa que puede ser la etapa.Prueba con otra etapa,y si es posible,de otra marca.De hecho,casi que me decanto por echarle la culpa a ella.Yo llevo pioneer,tanto en etapa como en cassete, y ni un solo ruido.Hace años,cuando compraba vieta,alpine,etc... me apareció en alguna de ellas ese molesto ruido.A ser posible,si descubres que es la vieta,y decides cambiarla,de localizar una etapa de las antigüas,como la serie A de pioneer;Al no ser mosfet,notaras un sonido mejor,mas real. El mosfet,salidas digitales muy extendidas en etapas modernas,ahorra energia,se calientan menos y "arrean" mas, pero a costa de calidad.Yo hice esto hace años,y no me arrepiento.Pero...bueno,no me hagas mucho caso.Soy a veces demasiado sibarita en cuanto al sonido.Suerte con el ruido.

 

No as dao ni una compañero ;)

Link to comment
Share on other sites

Po vale.Po bueno.Yo cuento mi experiencia.A mi me ha servido,y si que acerté en su dia cuando tuve ese problema.A lo mejor os sirve para algo. 

 

claro que si guanterarefrigerada si a ti te sirvio alguna logica tendria :rolleyes:

 

pero eso si los problemas de parasitos son super comunes y es muy muy poco

probable que tenga el ampli roto ;)

 

casi siempre se solucionan revisando el cableado en especial los rca´s

Link to comment
Share on other sites

¿Que no es probable?.Guanterarefrigerada conoce a uno cuyo nombre empieza por gu y termina por anterarefrigerada ;) que le tocó tres viajes desde el pueblo donde vive hasta el corte inglés,con la dichosa etapa.Se llevaba una,ruido.Se llevaba otra,ni me encendia,y a la tercera,me comunicaron los vendedores que les estaban devolviendo las etapas del modelo que compré.Unas porque se incendiaban,otras porque ni siquiera encendian,y las que encendian,o bien no se oia un canal,ninguno de los dos,o,como la mia,cogian parasitos.Fué una partida defectuosa,y la marca no era precisamente de las barateras o de dudosa calidad.Asi que,como ya dije, si descartamos, porque hemos comprobado, todas las variables logicas, lo que nos queda, por inverosimil que parezca, es. No quiero decir que sea la etapa con certeza,y menos sin ver ni tocar,primero hay que descartar,pero.....podria ser.Y si puede ser,se debe considerar la posibilidad de un aparato defectuoso.Quien sabe,a lo mejor resulta que si es eso.

Link to comment
Share on other sites

que si que ...claro que puede pasar :ph34r:

 

pero lo mas comun es los dichosos cables rca´s. ;)

 

no es probable que sea la etapa.. :)

 

ahora .....como sea de la misma marca que tu tenias..estas que salian ardiendo etc e.t.c....... entonces seguro que es muuuuuy probable :)

 

valla nick guanterarefrigerada (menos mal que existe el copiar.pegar ;) )

Edited by jona
Link to comment
Share on other sites

Je, dimelo a mi,que cada vez que me meto en el foro tengo que escribirlo. :ph34r: .El otro que habia pensado era "Roncesvallesnevaditop***avidad" :lol: ,pero menos mal que me decanté por el que tengo.La marca de etapa no te la digo directamente(ya sabes, la cia, la kgb y el gremio de repartidores de butano nos espian con fines aviesos),pero puedes deducir la marca de mis anteriores post.Un saludo

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...