Jump to content

le cuesta arrancar en caliente


Recommended Posts

El mio en caliente arrancaba fatal, pero fatal, fatal :ranting2:

 

Ayer cambie la bateria y..... en caliente le cuesta un pelin mas pero arranca rapidisimo en comparacion a antes del cambio de bateria.

 

BKD - 2004 - 148000km + tapafugas para el consumo de refrigerante (mas del 10000km con él) y ni un solo problema

Link to post
Share on other sites

Hola, a mi en concreto lo que me ocurre es que arranca en caliente con mucha brusquedad. Arranca a la primera sin problemas pero como digo con un traqueteo brusco. Mi mecanico le reguló los balancines y se ha quedado como nuevo en el ralentí, vibraciones cero, pero sigue el arranque brusco en caliente. Seguiremo investigando.

Link to post
Share on other sites

que podria ser? en frio arranca a la primera y sin ningun problema, pero a la que se caleinta un poco le cuesta, hace durante 2 sergundos aprox gr gr gr y luego ya normal y no sabemos que puede ser? alguna sugerencia? a alguien le ha pasado? un saludo a todos!!

 

 

has mirado el tornillo de la masa del motor aver si estaria flojo? de ser asi apretalo y alomejor asi se te soluciona,pruebalo y ya nos diras.

 

el tornillo de la masa del motor esta cuando abres el capo arriba del todo a la derecha al lado de la aleta derecha del coche almenos el mio lo tiene ahi.lo dicho ya nos contaras.

Link to post
Share on other sites

que podria ser? en frio arranca a la primera y sin ningun problema, pero a la que se caleinta un poco le cuesta, hace durante 2 sergundos aprox gr gr gr y luego ya normal y no sabemos que puede ser? alguna sugerencia? a alguien le ha pasado? un saludo a todos!!

 

 

has mirado el tornillo de la masa del motor aver si estaria flojo? de ser asi apretalo y alomejor asi se te soluciona,pruebalo y ya nos diras.

 

el tornillo de la masa del motor esta cuando abres el capo arriba del todo a la derecha al lado de la aleta derecha del coche almenos el mio lo tiene ahi.lo dicho ya nos contaras.

 

Eso de revisar las masas tambien me lo comentaron a mi, que podria ser de ay,por lo que me dijeron no encontraron nada.

 

Una vez rebuscando por el tema este, cuando estaba bastante preocupado como alguno de ustedes, me inche de buscar informacion y opiniones,pues econtre a una persona que dice que el fallo viene del sensor de temperatura de la imagen que os adjunto.No se si la imagen la saque de aqui u otro foro, porque ya hace tiempo.

Yo no lo he cambiado, el dia que pegue el cacharro el peo, me gastare el dinero, mientras paso, la verdad.

He tomado la decision de que el coche esta para disfrutarlo y no para estar todo el dia encima de el,, cuando pete, al taller, mientras nada. jeje

 

Si alguien se atreve a cambiarlo y quiere dar su opinion, gracias de ante mamo.

post-71700-0-53256600-1307269283.jpg

Link to post
Share on other sites

que podria ser? en frio arranca a la primera y sin ningun problema, pero a la que se caleinta un poco le cuesta, hace durante 2 sergundos aprox gr gr gr y luego ya normal y no sabemos que puede ser? alguna sugerencia? a alguien le ha pasado? un saludo a todos!!

 

 

has mirado el tornillo de la masa del motor aver si estaria flojo? de ser asi apretalo y alomejor asi se te soluciona,pruebalo y ya nos diras.

 

el tornillo de la masa del motor esta cuando abres el capo arriba del todo a la derecha al lado de la aleta derecha del coche almenos el mio lo tiene ahi.lo dicho ya nos contaras.

 

Eso de revisar las masas tambien me lo comentaron a mi, que podria ser de ay,por lo que me dijeron no encontraron nada.

 

Una vez rebuscando por el tema este, cuando estaba bastante preocupado como alguno de ustedes, me inche de buscar informacion y opiniones,pues econtre a una persona que dice que el fallo viene del sensor de temperatura de la imagen que os adjunto.No se si la imagen la saque de aqui u otro foro, porque ya hace tiempo.

Yo no lo he cambiado, el dia que pegue el cacharro el peo, me gastare el dinero, mientras paso, la verdad.

He tomado la decision de que el coche esta para disfrutarlo y no para estar todo el dia encima de el,, cuando pete, al taller, mientras nada. jeje

 

Si alguien se atreve a cambiarlo y quiere dar su opinion, gracias de ante mamo.

 

 

yo lo digo porque tambien me ha pasado lo que le ha pasado al forero que ha abierto este hilo

y como tambien llevo equipo de musica instalado en el coche y manos libres instalado,tengo un amigo al que le comente lo que me pasaba y me dijo arrancalo y el estaba mirando que por el tornillo de masa hizo una chispa,lo apreto y no he vuelto a tener mas ese problema.

Link to post
Share on other sites

que podria ser? en frio arranca a la primera y sin ningun problema, pero a la que se caleinta un poco le cuesta, hace durante 2 sergundos aprox gr gr gr y luego ya normal y no sabemos que puede ser? alguna sugerencia? a alguien le ha pasado? un saludo a todos!!

 

 

has mirado el tornillo de la masa del motor aver si estaria flojo? de ser asi apretalo y alomejor asi se te soluciona,pruebalo y ya nos diras.

 

el tornillo de la masa del motor esta cuando abres el capo arriba del todo a la derecha al lado de la aleta derecha del coche almenos el mio lo tiene ahi.lo dicho ya nos contaras.

 

Eso de revisar las masas tambien me lo comentaron a mi, que podria ser de ay,por lo que me dijeron no encontraron nada.

 

Una vez rebuscando por el tema este, cuando estaba bastante preocupado como alguno de ustedes, me inche de buscar informacion y opiniones,pues econtre a una persona que dice que el fallo viene del sensor de temperatura de la imagen que os adjunto.No se si la imagen la saque de aqui u otro foro, porque ya hace tiempo.

Yo no lo he cambiado, el dia que pegue el cacharro el peo, me gastare el dinero, mientras paso, la verdad.

He tomado la decision de que el coche esta para disfrutarlo y no para estar todo el dia encima de el,, cuando pete, al taller, mientras nada. jeje

 

Si alguien se atreve a cambiarlo y quiere dar su opinion, gracias de ante mamo.

 

El sensor de temperatura lo cambie 3 semanas antes de la bateria y seguia arrancando mal en caliente.

El problema del arranque solo se me ha "solucionado" al cambiar la bateria.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.