Jump to content

no arranca (raro raro raro)


Recommended Posts

bueno ya me daba verguenza postearlo pero... Era la batería! :fisch: . Le probé puenteando la de otro coche y con una nueva, pero esa nueva no la coloque en los bornes deirectamente sino que lo hice mediante unas pinzas. al colocar la bateria en los bornes directamente arrancó.

 

gracias por la ayuda!

 

me alegro que no haya sido nada importante! :thumbsup:

 

Saludos

Link to post
Share on other sites

bueno ya me daba verguenza postearlo pero... Era la batería! :fisch: . Le probé puenteando la de otro coche y con una nueva, pero esa nueva no la coloque en los bornes deirectamente sino que lo hice mediante unas pinzas. al colocar la bateria en los bornes directamente arrancó.

 

gracias por la ayuda!

 

Me alegro de te haya arrancado.:thumbsup:

Pero,¿ que quieres decir con que con unas pinzas no te arranca y conectando lo bornes,si?????

O lo he entendido mal l :conf: ........ o las baterias las has "besado",literalmente........:shocked: .

Estoy intrigado..........

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...