Jump to content

Recommended Posts

Buenos dias compañeros a ver si me podéis ayudar, tengo los archivos de la actualización 5570 3cd que amablemente me envió un forero los enlaces,pues lo he grabado como 12 veces en diferentes marca de cd y no hay forma de que funcione cuando le digo actualizar me pone leyendo metainfo......y de hay no pasa.que hago mal??? Lo he quemado ha la mínima velocidad que me ha dejado la grabadora 10x, y con clone CD ,nero,imgburn ,dvddecrypter y nada.Me podríais ayudar?? O alguien de Barcelona o Tarragona que me deje sus cd.Gracias

Link to post
Share on other sites

yo tb diría que es problema de grabadora.

prueba con una de las compatibles para rns-e.

 

con el de un colega la última vez lo solucionamos así.

creo que tiene un 2g como el tuyo.

 

un saludo

Link to post
Share on other sites

Bienvenido al club! Yo lis compre y tampoco me van, según tengo entendido y estoy a la espera de comprobarlo hay que activar algún parámetro con el vag com para que te permita escribir en el software, t iré diciendo porque en breve lo probare

Link to post
Share on other sites

Gracias,yo al final lis he pedido a Audi y me llegan el martes,pero me gustaría que parámetro tendría que modificar en vag para poder actualizar porque a mi no me funciona la agenda sim del teléfono Audi y cuando pulso name me sale funcion no implementada

Link to post
Share on other sites

Visto lo que te ocurre, yo miraría a ver si los puedes comprar en el conce, según han comentado son baratos y te evitas complicaciones, porque seguro que te has gastado ya más dinero del que cuestan con los CD'S que se te han estropeado.

Link to post
Share on other sites

Pues como no se te haya estropeado la lente del lector, no me lo explico a qué se puede deber el tema, como no sea que tengas una versión del software del MMI muy antigua y no te deje actualizar de golpe a la 5570, no se me ocurre nada más, creo que en algún post de txispis hablaba sobre el tema de actualizar a una versión intermedia y luego a la 5570.

Link to post
Share on other sites

haber yo estoy igual pero aun no he podido probar, alguien del sur que tenga el vag com y se quiera prestar a comprobar el truco de activar el modo de escritura? a mi me pasa igual me dice que no se pueden cargar los metalinfo, daniarq tu de que zona eres? estoy por comparme el cable porque lo he visto por 50 euros pero no se si ese cable llegara a servir para eso:

 

http://www.cablediagnosis.com/epages/cablediagnosis_com.sf/es_ES/?ObjectPath=/Shops/cablediagnosis_com/Categories/Cables_Grupo_VAG

 

alguien que pueda dar su experincia?

Link to post
Share on other sites

Creo saber que puede ser , los 3cd actualizan desde la versión 1110, es posible que tenga una versión anterior y necesite un 4 cd 4E0 906 961 H que actualiza desde la 0, no lo tendréis para compartir?? Por lo que se ve hay un pack de 4 cd y es este ultimo el que creo que necesitamos o por lo menos eso ma parecido entender desde los foros en alemán

 

 

Link to post
Share on other sites
  • 2 weeks later...

hola yo le grabe el año pasado un dvd a mi cuñao y nada. no le iba, le grabe otro y otro y otro y nada.,

resulta que funcionaban todos pero como no le daba a buscar desde el principio , seleccionando españa, provincia y calle, pues no le salia la direccion

no creo que sea tu problema pero lo pongo por si algun forero le pueda pasar lo mismo , no joda tantos dvds

y aprovecho para pedir a algun alma caritativa los enlaces del cps actualizado es un mmi (no redse) , no he visto gps mas dificil de actualizar y con perores mapas

que este de audi. gracias

.

Link to post
Share on other sites
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.