Jump to content

Sign in to follow this  
Thor4TDi

Boostvale

Recommended Posts

Gracias Fnanin ahora mismo no lo puedo mirar por q estoy con la furgoneta del curro. nada mas q llegue a casa lo miro y comento.

Saludos

Share this post


Link to post
Share on other sites

No e podido mirar aun donde esta ubicada. estos temporales de lluvia no me dejan mirarlo.

 

yo lo he intentado pero hay que sacar el tubo De arriba que llega al filtro del aire y No teniat tiempo tampoco.

 

ya contaras por donde anda

Edited by fnanin

Share this post


Link to post
Share on other sites

Ya se donde esta ubicada esta complicado hay q quitar el tubo de aire del catalizador me parece q es mejor quitar por debajo .

Share this post


Link to post
Share on other sites

Ya se donde esta ubicada esta complicado hay q quitar el tubo de aire del catalizador me parece q es mejor quitar por debajo .

 

Pues a Ver si hay suerte. Por cierto, no accedes a él quitando la carcasa del filtro del aire?

 

Pon alguna foto cuando llegues a el y ya nos contaras,

 

Suerte

Share this post


Link to post
Share on other sites

Pues una más que se une a este fallo...... me dio ayer y me ha vuelto a dar hoy ... y claro con el dichoso temporal de agüita pues no he podido mirar nada de nada.... primer disgusto de mi tomatito....

Share this post


Link to post
Share on other sites

Bueno pues yo no he podido esperar y esta mañana me he liado la manta a la cabeza y le he limpiado... De momento no me ha dado más el fallo...veremos como va la cosa... Uno de los cubitos si tenía suciedad como no tenía el.spray pues le he dado un poquito de aire a presión con moderación y se ha quedado limpita.

Facil no ha sido, de echo me he destrozado la mano co. Los dichosos tornillos..

Share this post


Link to post
Share on other sites

Pues si limpiandola se soluciona estupendo! !

 

Me alegro q no sea nada más.

 

Saludos

Share this post


Link to post
Share on other sites

Esperemos que si...., jolin que envidia al ver la tuya.... la mia es que es para fliparlo.

Share this post


Link to post
Share on other sites

Olle laly te as puesto manos ala obra? Yo no e podido este temporar no deja hacer nada.

Saludos

 

Yo si el sabado por la mañana me puse y creeme no es facil eh.... y eso que tengo ventaja de ser mujer y tener las manos finas, por arriba imposible de los imposibles y por abajo con mucha paciencia y metiendo los brazos por entre los tubos... una odisea....

Un consejo te doy quita la plaquita entera que son cuatro tornillos dos de trece y dos de dieciseis se quitan fatal pero se quitan, yo intente quitar solo la valvula y era totalmente imposible por uno de los tornillitos y la posicion pero ya lo veras en cuanto te metas debajo por que otra cosa te dire como no tengas foso. yo diria que sería imposible de quitar y mi coche es como el tuyo tdi 2.0 de 140.

Yo lo hice en el foso de mi padre y me quede la mano como si me hubiera peleado con un gato, pero estoy muy orgullosa de haber logrado arreglarlo.

Share this post


Link to post
Share on other sites

Hola buenas noches, espero no interrumpir la conversación,a mi me pasa parecido el coche no pasa de 120 y me han salido dos fallos que uno es parecido al del compañero, aquí dejo unas fotos a ver si me ayudáis.son dos sensores que no se sí están mal o que es, y el g31 no le localizo. Mi motor es el 2.7 tdi

Muchas gracias de antemano

post-21220-0-77243300-1363118054_thumb.jpg

post-21220-0-26805500-1363118068_thumb.jpg

Share this post


Link to post
Share on other sites

Hola buenas noches, espero no interrumpir la conversación,a mi me pasa parecido el coche no pasa de 120 y me han salido dos fallos que uno es parecido al del compañero, aquí dejo unas fotos a ver si me ayudáis.son dos sensores que no se sí están mal o que es, y el g31 no le localizo. Mi motor es el 2.7 tdi

Muchas gracias de antemano

Buenas Humbertoizdo, tu problema aunque parezca parecido no lo es, desde mi experiencia te diré que el sensor g31 es el sensor de presión de turbo y puede ser que esté sucio o que esté muerto (prueba a limpiarlo y si no funciona cambialo) no es excesivamente caro y es muy fácil de cambiarlo son dos tornillos y a correr.

Ahora bien el sensor g42 es el de la temperatura de entrada del aire al motor no se si se podrá limpiar o directamente a muerto (para mi que ha muerto)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.