Jump to content

Sign in to follow this  
Thor4TDi

Boostvale

Recommended Posts

Hola buenas tarde

Haces unos dia el coche al pasar de 120 km entra en modo protección y no me deja acelerar,apago y vuelvo a a arrancar y problema solucionado , e hablado con varios mecánico y casi todos apunta a lo mismo catalizador,me imagino que si fuera del catalizador el coche en el ordenador de abordo saldría algun tipo de avería y esto no me convence mucho .

Le pase el vag y medio este tipo de error :

 

 

1 Fault Found:

000564 - Boost Pressure Regulation

P0234 - 000 - Limit Exceeded (Overboost Condition)

Freeze Frame:

Fault Status: 01110000

Fault Priority: 2

Fault Frequency: 5

Mileage: 88534 km

 

Navegando y buscando un poco de información sobre este posible error me encuentro que es producido por sobre alimentación.

E encontrado 3 posible soluciones la

1º es abrir el turbo y limpiar el cual seria un gran coste ,la

2º posible solución es montar una boostvalve La que me gustaría preguntaros si alguno la tenéis montada y la

3º es echar 5 litros de aceite de girasol al deposito que no paro de escuchar maravillas y sobre todos compañeros del foro la 3º la probare pero me gustaria que me aconsejaran sobre la boostvalve

Saludos y gracias antes de nada

Share this post


Link to post
Share on other sites

Buenas

Pues por lo que veo te entra en LIMP MODE

 

Te cuento mi experiencia del LIMP MODE en un Seta Ibiza que me entraba en limp mode y fue la famosa n75

 

Revisa:

*Los tubos de vacio por poder tener posible fuga de vacio al estar rajado alguno

*Electrovalvula N75 defectuosa

*Geometria del turbo sucia o atascada

 

Claro eso desde mi experiencia con mi otro coche que no es de la marca pero si del grupo. busca algo por el foro sobre N75 que pudiera cuadrarte pero primero deberias de revisa tubos de vacío, luego electrovalvula N75, Sensor G31 y por ultimo el turbo...

 

Paso a ponerte lo que traduce el Vag com con ese error

 

 

 

16618/P0234/000564 - Boost Pressure Regulation: Limit Exceeded (Overboost Condition)

 

 

16618/P0234/000564 - Regulación de presión de empuje: límite excedido (condición overboost)

 

Síntomas posibles

  • Luz indicadora de mal funcionamiento (MIL) ON
  • Aumenta la presión demasiado alta
  • Potencia de salida reducido

Posibles causas

  • Mangueras mal conectado, desconectado, bloqueado o con fugas
  • Impulsar la válvula de control de presión (N75) defectuosa
  • Boost Pressure Sensor (G31) defectuoso
  • Cargador Turbo atascado / defectuoso

Posibles soluciones

  • Verificación de la presión de carga del sistema de control
    • Realice la prueba de salida (para verificar el cargador de Turbo)
    • Realizar ajustes básicos (para verificar el control de presión de carga)
    • Realice la prueba de presión para localizar fugas

    [*]Comprobar / sustituir la válvula de control de presión de refuerzo (N75)

    [*]Comprobar / Cambiar Boost Pressure Sensor (G31)

    [*]Comprobar / Cambiar Turbo Charger

 

 

Espero que te oriente algo y que comentes como vas avanzando y solucionando

Share this post


Link to post
Share on other sites

E limpiado la valvula EGR sospechando de ella,la verdad que tenia bastante m**** pero el problema no viene de hay con toda la gente que le comento el tema todos me dicen que es el caudalimetro pero sigue sin cuadrarme ,donde puedo localizar la N75?

Share this post


Link to post
Share on other sites

Pienso q el caudalometro no es, si no, el coche iría muy progresivo poco a poco y no cogerian velocidad.

 

A ti lo que te da es un limp mode por exceso de presión. ... o un tubo rajado pero me devanto por el exceso de presión. A ti te empuja bien y de repente deja de empujar a 120 o 130, no?

 

Has notado q en bajas marchas como q empuje más el coche? Tira bien en marchas bajasg y te echa algo de humo cuando das el pisotón en bajas?

Edited by fnanin

Share this post


Link to post
Share on other sites

el coche me reponde bien en marcha cortas cuando llego a 120 km el coche entra en modo protección y no responde. Apago y todo ala normalidad decir q siempre no lo hace pero va a mas las veces q entra en protección. Nadie sabe donde puede estar esta electro valvula n75.

Saludos

 

Share this post


Link to post
Share on other sites

el coche me reponde bien en marcha cortas cuando llego a 120 km el coche entra en modo protección y no responde. Apago y todo ala normalidad decir q siempre no lo hace pero va a mas las veces q entra en protección. Nadie sabe donde puede estar esta electro valvula n75.

Saludos

 

Creo que esta en los ventiladores del radiador, luego si puedo te lo miro y te indico exactamente.

 

Has leído cosas al respecto de la n75?

 

Q coche y motor tienes?

 

Share this post


Link to post
Share on other sites

Fnanin antes q nada gracias por tu ayuda.mi motor es un 2.0 tdi 140cv e estado buscando mucha información y todas con incide con con lo q me ocurre ami pero nadie habla donde esta esya valvula situada en este tipo de motor. Si supiera donde esta ya estaria cambiada.

Saludos

Share this post


Link to post
Share on other sites

En nuestros coches no se donde esta colocada, en cuanto me deje la mujer enchufar el ordenador te digo algo, es q le tengo en la tele y es complicado encontrar hueco para q nadie la use.

 

De todos modos, se me hace raro que nadie lo sepa.

 

Saludos

Share this post


Link to post
Share on other sites

La n75 no esta en los ventiladores. Si no me equivoco esa válvula es la que hay al lado del turbo conectada a un tubo de vacío. La válvula tiene la forma parecida a la que abre/cierra la egr. Es fácil encontrarla.

 

Saludos

Share this post


Link to post
Share on other sites

Si no me equivoco la N75 es una parecida a esta

P1010032.jpg

 

Si, es esa.

 

Y sabeis donde se encuentra en un 2.0 tdi? Al lado del turbo? No la veo

 

Edited by fnanin

Share this post


Link to post
Share on other sites

Si no me equivoco la N75 es una parecida a esta

P1010032.jpg

 

Si, es esa.

 

Y sabeis donde se encuentra en un 2.0 tdi? Al lado del turbo? No la veo

Al lado del turbo creo que no.

 

Mira pegado al cajón de la batería, en ese muro o cerca de los faros.

Share this post


Link to post
Share on other sites

Los 1.9 tdi lo traen pegado ala luna pero en los nuestros no tengo h... de encontrar donde esta.

 

Estoy intentado buscar pero no lo encuentro.

 

Te adjunto unas fotos en las que deberias de seguir el tubo marcado y llegar hata ella ya que es el tubo que va a la N75 por lo que entiendo en la foto y por el nombre del tubo .... Yo no puedo mirarlo porque se ha llevado el coche la mujer y no puedo asomarme hasta esta tarde, pero si puedes mirarlo sigue este tubo que te marco y mira hasta donde llega. De todos modos revisa los tubos de vacio por si hubiese alguno roto.

 

Le pieza marcada como 15 es :

Tubo flexible de depresión De la electroválvula para limitación de la presión de sobrealimentación -N75-

 

A ver si te llegase hasta ella.

post-52729-0-46556900-1362392188_thumb.jpg

post-52729-0-24442000-1362392230_thumb.jpg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.