Jump to content

Recommended Posts

Buenas a todos!! Os cuento lo que me ha pasado. Ayer el cargador del movil lo enchufe al del mechero del coche con tal mala suerte que la punta del cargador se salio y se quedo dentro de la toma y pego un chispazo con la consiguiente jodida que al poner el cargador ya no carga y al intentar encender el mechero tampoco va es mas se queda metido. Pero la iluminacion si que va. Alguien sabe de que ser y su reparacion? Gracias

Link to post
Share on other sites

  • 5 months later...

Hola compis, creo que algo parecido me puede estar pasando.yo llevaba mi cargador del movil siempre conectado a la toma de mechero que hay bajo el apoyabrazos,mi problema empezo cuando lo saque porq tube que pintar el coche. Pero lo conecte en otro coche y ya no funcionaba, cuando volvi a probar en el mio tampoco funcuonaba ya, ni en esta toma ni en la del mechero,mi sorpresa fue cuando he ido a probar el mechero y se ha quedado metido dentro,puede ser que haya fundido los dos fusibles? Decir que desmonte el cargador y parece ser que las pestañas laterales tocaban por dentro con el muelle del centro

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.