Jump to content

Sign in to follow this  
raulito81

audi A4 avant tdi 155cv triptonic

Recommended Posts

hola haver si alguien me puede solucionar o esplicar pq mi audi en marxa se me eciende el control de estavilidad solo y se para solo,, y me gustaria saber si el consumo es tan elevado como el q marca el mio ya q pone 10 litros y sin correr apenas.... luego nose si es pq es mi primer automatico q lo noto muy revolucionado y el q cambia de marxa muy pronto creo yo a tan solo 1500 o 1700 revoluciones no lo veo normal ... si alguien sabe el motivo o si es en realidad q funciona asi me gustaria saberlo.. un saludo y muxas gracias.

Share this post


Link to post
Share on other sites

Hola raulito81, creo que lo primero que se debe hacer en un foro es presentarse, no queda demasiado bien registrarse para que te saquen del apuro y seguramente si te he visto no me acuerdo.

 

De todas formas pocos datos dejas del coche, solamente que es un A4 Avant 155 tiptronic, por la motorización suponemos todos cual es!!! pero resulta que hoy la bola de cristal la tengo en el taller y no puedo adivinar ni el pasado ni el futuro.

 

Bienvenido a la familia ASI, eso sí, cuanto antes te presentes y presentes tú coche mejor.

Share this post


Link to post
Share on other sites

hola marcos, lo primero q soy nuevo aqui y nose bien como funciona, sobre presentarme creo q ya pone mi nombre y sobre mi pregunta creo q el foro esta para eso preguntar no cress... y ni bola de cristal ni nada sabes.. ah quedaod muy bien tus frases pero yo estoy aqui para saber cosas q me pasan no para prsenatrme.. a todo eso,, el modelo del coxe ya lo eh puesto y repito es un A4 avant 2.5 tdi 155cv triptonic y es del año 2002.. solo queria saber si todos estos modelos cambian de marxa a tan bajas revoluciones 1500 o 1700 maximo,, no lo veo normal y veo un consumo muy elevado de hasta 11 litros a los cien.. si alguien lo tiene y puede espliucarme si ah el le pasa o es q mi coxe no funciona bien. un saludo y gracis marcos... ah y otra pregunta es q mi control de estabilidad se pone y se quita solo cuando quiere y queria saber si el problema del q cambie tan vajo de revoluciones es x eso o q el coxe funciona asi o esque realemnte no funciona bien. un saludo a todos y gracias

Share this post


Link to post
Share on other sites

Buenas tardes:

 

El tuyo debe ser multitronic, si es Quattro me parece que era el de 180 cv.

Si es multitronic no se aprecia ningun cambio, parece un scooter.Si es tiptronic si se notan los cambios.

Debes cuidar mucho este cambio porque dieron problemas, mira bien si se ha cambiado el aceite del cambio y hazlo cada 30 mil km para ir tranquilo.

Yo tuve uno y iba muy bien, no dices nada de si los consumos son en frio y por ciudad o por carretera, autopista,...yo me acuerdo que por carretera o autopista tranquilo no pasaba de los 7.

 

Danos mas informacion.

Share this post


Link to post
Share on other sites

hola gracias x responder,, pues ahora mismo creo q es el triptonic esque lo tengo desde hace 4 dias y nose haver el cambio puede ser automatico puedo cambiar x el bolante tambine y aparte ponerlo en secuencial.. esque no entiendo muxo ya q es mi primer automatico.. el modelo no es el quatro y es de 155cv un 2.5 tdi... sobre el consumo de momento todo a sido x ciudad ya q aun no eh salido x ahi con el y bueno el motor dejo q se caliente bien y sobre todo no le pisado para el consumo q veo tan alto nose... ati te cambiaba en automatico a 1500 o 1700 revoluciones x minuto? un saludo y muxas gracias

Share this post


Link to post
Share on other sites

El tuyo es multitronic seguro, si pisas poco el acelerador es normal que no pase de esas 1800 rpm, notaras que la sensacion es un poco como si te patinara el embrague ya que el coche coje velocidad pero las revoluciones se mantienen muy estables, pero si le pisas fuerte sube de vueltas rapido.

 

En los modelos posteriores el cambio tiene una posicion que es la S, por debajo de la D, significa Sport y hace que el coche vaya mas alto de vueltas, pero me parece que el tuyo no la lleva.

 

Los consumos son normales por ciudad, 10 litros y mas segun el ritmo es totalmente normal.Lo que tienes que hacer es salir a carretera para disfrutarlo, es un motor que tiene pocos bajos pero que cuando empieza a estirar va bastante bien y veras como bajan los consumos a poco que te moderes con el gas.

Share this post


Link to post
Share on other sites

ok jordi muxas gracias pensaba que tendria algun fallo el cambio o algo.. la verdad q muxo no lle piso x el consumo q lo veo elevado pero tambien creo q es pq aun no se llevar bien el automatico,y tampoco lleva la S de esport el mio sera como tu dices q sera el modelo mas nuevo o el s-line,, tam,bien me dado cuenta q el pedal tiene un tope q si lo sobrepasas es cuando el coxe sube bien de vueltas.. una pregunta mas x si ati te ah sucedido.. se q conecta solo el boton del control de estabilidad y haveces se queda encendido y no me deja quitarlo,, mi pregunta es q creo q sera un fallo electrico o x ese fallo me puede venir el consumo tan elevado?. el multritonic sabes si tambien ah dado muxos problemas? o solo el triptonic..un saludo jordi y gracias

Share this post


Link to post
Share on other sites

Vamos a ver:

 

El cambio que tu llevas es un multitronic de los antiguos, los que llevan la S son posteriores..

El multitronic ha dado mas por saco que el tiptronic y especialmente con el 2.5 tdi de los primeros, mas tarde reforzaron el embrague.Parece tambien que la gente no le hacia la sustitucion del aceite del cambio( siguiendo por los propios mecanicos de Audi que la principio decian que no habian que cambiarlo).

En cuanto al consumo no te preocupes , estos bichos por ciudad gastan, piensa que son 6 cilindros y 2.500 c.c, por mucho diesel que sea chupa....

Share this post


Link to post
Share on other sites

ok muchas gracias jordi,, vamos q me comprado un coche vastante delicado x lo q veo con las cajas de cambio triptonic... cada cuanto deve hacerse el cambio de aceite de la caja de cambios y q precio sale si lo sabes jordi?.. y aun sigo con la luz q se enciende sola del control de estavilidad incluso cuando salta solo parece o da sensacion de frenarse el coxe sobre todo cuando estas casi parado ya... si alguien le pasara me gustaria saber el q le han dicho.. un saludo a todos y gracias jordi x tu ayuda.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.