Jump to content

Sign in to follow this  
Dominator650

Sensacion golpe en pedales al iniciar marcha

Recommended Posts

Buenas tardes a todos, como ya indique en la presentacion tengo hace poco un Audi A4 B8 2.0T, llevo hechos unos 1.500km desde que me lo entregaron, me a surgido una duda que a mi parecer no lo hacia antes, o por lo menos no lo notaba, os explico;

Cuando salgo en primera desde de una larga parada (casi siempre de un dia para otro) al salir ando unos 2 - 3 metros justo antes de cambiar a segundo noto en los pedales un "clin" como un muelle se soltara o algo parecido y se aprecia el sonido aunque tienes que estar muy en silencio, he buscado en el foro pero no veo nada parecido haber si alguien tiene el mismo problema y me puede sacar de dudas.

De todas maneras tengo que dejar el coche porque me tienen que cambiar una tapa de plastico que estaba rota y se lo comunicare al del taller... gracias por todo.

Share this post


Link to post
Share on other sites

:clap::clap: , Aleluya, por fin encuentro a alguien que le ocurre lo mismo que a mi, exactamente lo mismo, muy bien explicado, yo llevo así un tiempo, lo he dicho en el conce y estoy a la espera de que me lo miren, es de julio de 2012 y tdi 143 , no se tu ,pero yo abogo por que es algo relacionado con la bomba del embrague o la del freno, es curioso por que luego al salir de los semáforos no hace nada.... bueno, estamos en contacto por si a alguno le comentan algo para ver que puede ser y de paso exponerlo en el foro , que creo que muchos no saben bien explicar la sensación, la verdad que no es fácil,

un saludo ;)

Edited by santocas

Share this post


Link to post
Share on other sites

:clap::clap: , Aleluya, por fin encuentro a alguien que le ocurre lo mismo que a mi, exactamente lo mismo, muy bien explicado, yo llevo así un tiempo, lo he dicho en el conce y estoy a la espera de que me lo miren, es de julio de 2012 y tdi 143 , no se tu ,pero yo abogo por que es algo relacionado con la bomba del embrague o la del freno, es curioso por que luego al salir de los semáforos no hace nada.... bueno, estamos en contacto por si a alguno le comentan algo para ver que puede ser y de paso exponerlo en el foro , que creo que muchos no saben bien explicar la sensación, la verdad que no es fácil,

un saludo ;)

La verdad es que si, es dificil de explicar y de notar........ mi coche en un 2.0 tfsi del año 2009, lo he comprado de segunda mano en audi, realmente lo he notado y es mas solo lo noto despues de una parada, quiero decir, parar el motor, estar unas cuantas horas aparacado cerrado y volverlo a cojer, sales recorres 2 -3 metros, y climmmm,,, el ruido como te indico es casi inapreciable, incluso con la musica apagada, pero se aprecia se estas pendiente, y lo que mas se aprecia es en todos los pedales como un golpecito........ realmente cuando lo lleve no se como se lo voy a explicar al del conce!!!!!! porque estoy seguro que lo probaran dos mil veces y aunque lo haga,,,,, es tan inapreciable que si no quiere el probador escuchar nada no lo escuchara,,,, y haber como se lo discutes,,, si tienes que dejar el coche otro monton de horas parado para volver a notarlo, espero que el del taller ya le tenga la esperiencia con otro y sepa lo que es, porque si no,,, me temo que se quedara asi,,, de todas maneras te voy informando y viceversa, saludos.

Share this post


Link to post
Share on other sites

yo les he dicho que se lo dejo el tiempo que quieran( por lo que tu dices que no lo van a notar) pero a cambio de otro coche de sustitución, y me da la impresión que me están dando largas, yo he probado a ponerlo en cuesta, dejarlo caer en punto muerto, y coger con una mano el pedal de freno y ahí es donde noto mas el ruidito, por eso te decía lo del embrague y el freno. En fin vamos informandonos como bien dices si vamos viendo algo. De todas formas verás que tiene algo que ver con el tema de bomba de freno , embrague o dirección, por que si fuera mecánico lo percibiriamos de continuo.

Un saludo

Edited by santocas

Share this post


Link to post
Share on other sites

Cuando arrancas el coche, en los primeros metros se hace una comprobación del ABS que suena como un chasquido.

 

Si es eso es completamente normal, ya lo hacía mi A4 del 2003.

Share this post


Link to post
Share on other sites

Cuando arrancas el coche, en los primeros metros se hace una comprobación del ABS que suena como un chasquido.

 

Si es eso es completamente normal, ya lo hacía mi A4 del 2003.

Podria ser, no lo descarto, pero si es asi lo realizaria siempre que desconectas el contacto, y no es asi por lo menos el mio, el mio para que te lo haga lo tienes que dejar toda la noche parado o por lo menos un periodo muy largo de tiempo, quiero decir que si apaga el motor saco el contacto y vuelvo a arrancar no lo hace...... el lunes tengo hora para dejarlo en el taller para cambiar un plastiquito del interior que estaba roto, y aprovechare para comentar un par de cosas, 1º esta, 2ª que en frio la 1 y la 2 cuesta entrar una barbaridad (aunque he leido que es normal por aqui) y por lo demas el coche va muy bien.

 

Saludos.

Share this post


Link to post
Share on other sites

Yo creo que no es tema del ABS ni nada por el estilo, por que es algo que se percibe al tacto, no es sonido, no se si me explico.Sobre el tema del cambio de 1ª a 2ª es normal el mio lo hace tb., aunque ha mejorado con el paso de los kms.

Ya contarás.

un saludo

Share this post


Link to post
Share on other sites

Haber haber: yo cuando cojo el coche solo de un dia para otro, al iniciar la marcha, a los 5 metros me hace 2 golpecitos leves en el acelerador, suena clin - clin, pero yo creo que es algo normal eh

Share this post


Link to post
Share on other sites

Haber haber: yo cuando cojo el coche solo de un dia para otro, al iniciar la marcha, a los 5 metros me hace 2 golpecitos leves en el acelerador, suena clin - clin, pero yo creo que es algo normal eh

 

 

A mi también me pasa lo mismo, pero yo creo que es más bien lo que dice Kastor más arriba, porque lo hace siempre cuando llevas un par de metros desde que arrancas, al igual que por ejemplo se resetea el tiempo de conducción cuando llevas más de...bla bla bla que todos sabemos

Share this post


Link to post
Share on other sites

Haber haber: yo cuando cojo el coche solo de un dia para otro, al iniciar la marcha, a los 5 metros me hace 2 golpecitos leves en el acelerador, suena clin - clin, pero yo creo que es algo normal eh

Hola, creo que es eso exactamente que dices, el mio particularmente solo es 1 golpecito, y como bien dices suena clin, puede ser que sea totalmente normal, es mas no estoy preocupado, lo unico que aprovechando que lo tengo que llevar se lo comentare al jefe taller haber que me dice, saludos.

Share this post


Link to post
Share on other sites

A mi también me pasa lo mismo.

Es un A4 avant 2.0 TDI 150 de 2013 y me lo hace desde el primer día.

Siempre en frío y cundo lo saco del garaje.

Exactamente como lo describe el compañero Dominator650.

Como lo hace desde que me lo entregaron pensé que era algo normal.

Saludos!!

Share this post


Link to post
Share on other sites

Hola compañeros, pues ya lo he llevado al taller para cambiar una cosilla y he aprovechado para que me miren ese ruido, despues de hacer la prueba me a llamado el jefe de taller y me a dicho que es totalmente normal, que estos coches al iniciar la marcha hace un chequeo del esp o abs (algo asi) y que los sensores son neumaticos y que por eso ese ruido, que no me preocupe que es totalmente normal, por tanto los que teneis ese ruido podeis andar totalmente tranquilos.

 

Saludos.

Share this post


Link to post
Share on other sites

Muchas gracias compañero, no puedo decir que lo haga desde siempre por que no lo recuerdo, pero me quedo tranquilo. si voy al conce se lo digo yo tb. a ver que me dicen, mas que nada por comparar.

saludos

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.