Jump to content

Sign in to follow this  
chin472

perdida de fuerza

Recommended Posts

hola tengo un Audi a4 1.8t 1996, hace tres días el carro perdió fuerza de repente y comenzó a hacer ruido los taques y aparte de eso a echar humo blanco, si alguien sabe que pueda ser favor de darme información, gracias.

Share this post


Link to post
Share on other sites

Hola,

 

Deberías indicarnos mas detalles del problema. Si te suena algo como a "sirena" y el carro no te jala igual, podría ser el turbo, pero considero que lo que podrías hacer inicialmente es escanear el auto para verificar algun problema; también puede ser el sensor MAF.

 

Sin embargo, me uno a las anteriores opiniones ya que parece problema de Turbo.

Cuentanos por favor

Saludos,

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.