Jump to content

lagarto

Colaborador Foro Clasicos
  • Posts

    9,195
  • Joined

  • Last visited

Everything posted by lagarto

  1. Bueno el tema seguro al 100% no se sabrá. La cuestión es q ya va bien. Llevo casi 1000km
  2. Como envidio el techo. Más q los asientos calefactables
  3. Aparte de las marcas q te an dicho , hay dos marcas más. Una en la cara interior de la polea del árbol de levas y otra en la polea del cigüeñal.
  4. Eran dos del mismo cilindro con 150000 km. No creo q fueran defectuosos
  5. La verdad q mirando, se ven muy pocos casos. Y solo tenemos suposiciones.
  6. Este era el problema , los 2 muelles de escape del cilindro 2, rotos. La verdad aunque parezca raro, mejor encontrar el problema.
  7. Bueno lo primero q vimos raro de la que quitamos, fue esto. Un muelle parece más salido
  8. Bueno la verdad es que teníamos ganas de ver lo q le pasaba al coche. Pensad q se a hecho todo esto es quitar una y poner otra.
  9. Cierto sin el hall o el punto de encendido, no arranca. Que coche tienes?
  10. Aqui lista para montar. Muy contento de como a quedado. Decir a es un currazo pero una satisfacción. Y gracias a Tolo por la ayuda
  11. Los taques los desmonte limpie y cargue
  12. La culata se llevo a rectificadora, comprobar, limpiar y planear.
  13. Asientos, válvulas, cambio retenes, todo a mano. Un faenon
  14. Y así han pasado 2 años. Respetar q se calentada. Como estaba claro q había q abrir. Con la ayuda de Tolo, empecé a restaurar la culata mia.
  15. Descubrimos q los taques de las valbulas de escape no giraban, cuando las válvulas estaban cerradas. Los taques subian y bajaban bien Vimos un poco de luz, quitamos correa levantamos el árbol y cambiamos los dos taques. Montamos y arrancamos. Nada de nada, el cilindro 2 en frío no comprime
  16. Ya en este punto empezamos a sospechar de la culata. Quite tapa balancines y a ver
  17. A partir de ahí a sido una búsqueda continua. Empezando por lo más lógico; Bobinas, bujías, inyectores. Cambiados y comprobados, todo correcto. El cilindro n°2 en frío no comprime y al coger temperatura va bien. Sabemos q es el 2 pq al desconectar inyector o bobina, no hay variación
  18. Pues después de 2 años q hicimos culata tenía un problema. A los 1000 km el motor sufrió un Cambio. El coche en frío funcionaban 4 cilindros, pero a partir de 60° de temperatura el motor ya funcionaba bien
  19. La verdad es que esta muy bonito. Y bien cuidado. Los frenos es quitar y poner? S2
  20. No es frecuente en los Aby. Como tienenes el embrague..si solo te lo hace apretando la primera, Podría ser algo de embrague
×
×
  • Create New...