Jump to content

Conéctate para seguir esto  
Atlet1500

Me presento desde Londres

Recommended Posts

buenas a todos;

 

 

Hace una semanita me compre un Audi A4 TDI 140cv B7. Decir que el coche esta impecable por dentro y por fuera y con todas las revisiones pasadas en audi. El caso es que despues de comprarlo he estado leyendo por aqui que estos motores dan muchos problemas (tengo el BLB) y me he decidido a echarle un vistazo mas detenidamente a las facturas de audi del expropietario ya que me ha dado un buen fajo de ellas.

 

Leyendo por aqui he visto que fallan mucho en la bomba de aceite, turbo e inyectores y lo que he visto en las facturas es que todo esto ha sido cambiado ya por el antiguo vendedor dejandose un buen dinero la verdad... cabe la posibilidad de que por ejemplo la bomba de aceite vuelva a dar por cººº? y asi como cualquier otra cosa? le he puesto en el vagcom y no me da ningun fallo asi que de momento todo bien. Decir tambien que gracias a vosotros ya se como cuidar el turbo jeje

 

 

Y no me pregunteis que tal llevo el conducir al reves porque casi me mato :frusty:

 

 

Y ya tambien aprovecho para comentar que la primera modicifacion que hare sera ponerle xenon 6000k y tambien estoy planteando ponerle un poco 3M de fibra de carbono en la parte inferior del parachoque trasero, vi que quedan de lujo, que pensais?

 

 

 

http://postimg.org/image/5qr06e1rz/

 

http://postimg.org/image/qcdc5alpr/

Compartir este post


Enlace al post
Compartir en otros sitios

buenas a todos;

 

 

Hace una semanita me compre un Audi A4 TDI 140cv B7. Decir que el coche esta impecable por dentro y por fuera y con todas las revisiones pasadas en audi. El caso es que despues de comprarlo he estado leyendo por aqui que estos motores dan muchos problemas (tengo el BLB) y me he decidido a echarle un vistazo mas detenidamente a las facturas de audi del expropietario ya que me ha dado un buen fajo de ellas.

 

Leyendo por aqui he visto que fallan mucho en la bomba de aceite, turbo e inyectores y lo que he visto en las facturas es que todo esto ha sido cambiado ya por el antiguo vendedor dejandose un buen dinero la verdad... cabe la posibilidad de que por ejemplo la bomba de aceite vuelva a dar por cººº? y asi como cualquier otra cosa? le he puesto en el vagcom y no me da ningun fallo asi que de momento todo bien. Decir tambien que gracias a vosotros ya se como cuidar el turbo jeje

 

 

Y no me pregunteis que tal llevo el conducir al reves porque casi me mato :frusty:

 

 

Y ya tambien aprovecho para comentar que la primera modicifacion que hare sera ponerle xenon 6000k y tambien estoy planteando ponerle un poco 3M de fibra de carbono en la parte inferior del parachoque trasero, vi que quedan de lujo, que pensais?

 

 

 

IMG_1966_1.jpg

 

IMG_1959.jpg

 

 

Hola, bienvenido a éste ya tu foro Atlet1500. :clap1: :clap1: :clap1:

 

Hay un subforo especifico para las presentaciones, donde con total seguridad serás muy bien recibido y tratado. A ver si algún moderador puede hacer algo para ponértelo allí. :thumbsup:

 

Que disfrutes de ese B7 y, no te rompas mucho la cabeza, porque si ya han corregido los fallos, no creo que vuelva a tener problemas. :thumbsup:

 

Si me lo permites y ya que estamos, te pongo las fotos directamente aquí, para que todos podamos ver esa máquina tal como es y está. :drooling:

 

 

Disfruta también de todo lo que tenemos; aquí tienen cabida todos los que quieran pertenecer, aprender y compartir experiencias y conocimientos, eso sí, con respeto y de muy buenas maneras, que siempre se agradecen. :notworthy:

 

 

Un cordial saludo desde Galicia España. :hi:

Compartir este post


Enlace al post
Compartir en otros sitios

 

buenas a todos;

 

 

Hace una semanita me compre un Audi A4 TDI 140cv B7. Decir que el coche esta impecable por dentro y por fuera y con todas las revisiones pasadas en audi. El caso es que despues de comprarlo he estado leyendo por aqui que estos motores dan muchos problemas (tengo el BLB) y me he decidido a echarle un vistazo mas detenidamente a las facturas de audi del expropietario ya que me ha dado un buen fajo de ellas.

 

Leyendo por aqui he visto que fallan mucho en la bomba de aceite, turbo e inyectores y lo que he visto en las facturas es que todo esto ha sido cambiado ya por el antiguo vendedor dejandose un buen dinero la verdad... cabe la posibilidad de que por ejemplo la bomba de aceite vuelva a dar por cººº? y asi como cualquier otra cosa? le he puesto en el vagcom y no me da ningun fallo asi que de momento todo bien. Decir tambien que gracias a vosotros ya se como cuidar el turbo jeje

 

 

Y no me pregunteis que tal llevo el conducir al reves porque casi me mato :frusty:

 

 

Y ya tambien aprovecho para comentar que la primera modicifacion que hare sera ponerle xenon 6000k y tambien estoy planteando ponerle un poco 3M de fibra de carbono en la parte inferior del parachoque trasero, vi que quedan de lujo, que pensais?

 

 

 

IMG_1966_1.jpg

 

IMG_1959.jpg

 

 

Hola, bienvenido a éste ya tu foro Atlet1500. :clap1: :clap1: :clap1:

 

Hay un subforo especifico para las presentaciones, donde con total seguridad serás muy bien recibido y tratado. A ver si algún moderador puede hacer algo para ponértelo allí. :thumbsup:

 

Que disfrutes de ese B7 y, no te rompas mucho la cabeza, porque si ya han corregido los fallos, no creo que vuelva a tener problemas. :thumbsup:

 

Si me lo permites y ya que estamos, te pongo las fotos directamente aquí, para que todos podamos ver esa máquina tal como es y está. :drooling:

 

 

Disfruta también de todo lo que tenemos; aquí tienen cabida todos los que quieran pertenecer, aprender y compartir experiencias y conocimientos, eso sí, con respeto y de muy buenas maneras, que siempre se agradecen. :notworthy:

 

 

Un cordial saludo desde Galicia España. :hi:

 

Gracias susopampin!

 

Intentare participar y ayudar en lo que pueda!!

 

con muchas ganas ya de cogerlo que aun tengo que cambiar el carnet español por el ingles para que me salga barato el seguro. Se me esta haciendo eterno!!!

 

Y bueno, me deja mas tranquilo el que el antiguo dueño le haya hecho practicamente de todo, le hubiera salido mas a cuenta cambiarse de motor creo yo... pero bueno, espero que mi suerte sea otra :db:

 

No soy mecanico pero se me da bien el toqueteo y para la semana que viene limpiare el egr y la admision que tiene que estar bastante sucio. que ya he visto el brico

y no tiene complicaciones.

 

gracias de nuevo!

Compartir este post


Enlace al post
Compartir en otros sitios

Bienvenido a este subforo Atlet1500¡!

 

Hola

 

Permiteme que te comunique que tienes algunas normas y restricciones como nuevo miembro de este foro y son estas..

 

http://www.audisport-iberica.com/foro/topic/258175-nuevo-grupo-en-el-foro-novatos/#entry3212565

 

Nos alegra mucho que te hayamos podido ayudar!ya que esa es la finalidad ayudarse unos a otros.!Y Asi ,que te siga dando muchiiiisimas alegrias...!!

,Sin duda en el subforo especifico de tu A4b6/b7 ,como bien te ha dicho mi compañero Suso Pampin,encontraras toda la info que necesites a cerca magnifico coche!!seguro que le queda espectacular esas mods!!

Ahí los que mas saben,te podrán echar una mano en todo lo que necesites,así que pon allí, tus dudas e inquietudes a cerca de el,y adquirirás conócimientos ,de las manos y mentes que mas saben de ese modelo.

A la espera quedamos de que nos presentes AQUÍ,una magnífica imagen de ese cochazo!

 

Y como eres de (Londres),pues permíteme decirte que aparte de los subforos del modelo de coche, existe un subforo para gente de habla Inglesa,donde te aseguro te será de gran ayuda y es este...

 

http://www.audisport-iberica.com/foro/forum/118-english-forum/

 

Y si participa y colabora todo lo que quieras y puedas !!Y es mas se agradece y mucho tu colaboración .

 

Sigue disfrutando mucho de ese cuatro aros y de todo lo que en si te ofrece este foro!

 

Gracias por presentarte y espero que te quedes a formar parte de este Club por mucho tiempo..!

 

ANIMATE!!

 

Cualquier duda no dudes en decírnoslo y te ayudaremos en todo lo que podamos!!

 

Saludos Cordiales

Compartir este post


Enlace al post
Compartir en otros sitios

Bienvenido, confiamos en verte mucho por aqui.

 

Tranquilo, lo estas haciendo muy bien.

Pasa y ponte comodo.

Esperamos un buen reprotaje fotograficos de esa adquisicion.

 

Los motores problematicos en 2.0Tdi 140cv eran los BKD

Un saludo desde Pontevedra

Editado por RomuloTDI

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.