Jump to content

Conéctate para seguir esto  
Tonib6

Se recalienta en subidas prolongadas exigiendole

Recommended Posts

Buenas,tngo un a4 b6 de 2001 cambié el termostato ( no llegaba a 90º) y cnd llegaba se bajaba al

Momento, lo cambie y al subir la Autopista salto el aviso de temperatura, no

Llego a 130º solo a la

Siguiente raya despues de los 90º unos 110º aprx , pensando q el termostato nuevo eataria mal, lo he vuelto a cambiar x uno nuevo, he mirado el liquido, ( sin aceite) la

Tapa del aceite( sin mayonesa y nada blanco) la calefaccion va perfectamente y no veo fugas de agua,he puegado el

Coche de dos formas( cn la

Calefaccion encendida) y abriendo la manguera q va a la brida posterior de agua la

Q pasa por encima del alternador, rellenando el bote de expancion hasta q saliera liquido por el tubo . Mi pregunta es.. Creo o espero creer q la

Culata o la

Junta no es ( que creeis q puede ser? Un saludo y muchisimas gracias de antemano) la distribucion tiene unos 4000 km aprx osea q la

Bomba d agua es casi nueva

Compartir este post


Enlace al post
Compartir en otros sitios

Yo el circuito de agua lo suelo purgar levantando el vaso de expansion hasta lo que dan los manguitos. Puedes probar a ver si hay alguna burbuja que te esta dando por culo...

Compartir este post


Enlace al post
Compartir en otros sitios

Prueba a limpiar el radiador, a mi me paso en otro coche que tuve, que al subirlo de vueltas se calentaba y al dejar de fueran a unas 3000 rpm bajaba sola la temperatura. Limpié el radiador y asunto resuelto

Compartir este post


Enlace al post
Compartir en otros sitios

Gracias! Probaré a ver q tal, lleme a mi mecanico y me djo q podia ser eso, aure en el circuito y q hbia q purgarlo nien, probaré y os diré! Gracias!

Compartir este post


Enlace al post
Compartir en otros sitios

Me está pasando lo mismo.

Me he hecho 1200 kilometros sin problema pero al subir prolongado se dispara la temperatura.

Luego en ciudad o si queda ahí una hora en marcha, no pasa de 90.

Me gustaría saber si con la limpieza de radiador se solucionó el tema.

Por que si es así se lo cambiaré por uno nuevo y me olvido del tema.

Saludos 

Gracias

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.