Jump to content

Sign in to follow this  
luisfm

A6 AFB tarda en arrancar en caliente

Recommended Posts

Pues eso que en caliente tarda en arrancar. Le he cambiado la batería y sensor de temperatura y sigue igual. Que puede ser?

Share this post


Link to post
Share on other sites

El problema es el grupo VAG. No te preocupes.

 

Es un problema de todos los tdi. Los tienen tan bien diseñados que la única manera es engañando a la centralita mediante una cajita que va conectada al sensor de temperatura y a no se donde más. Lo que hace esa cajita es decirle al coche que está frío para que inyecte una cantidad de gasoil.

 

Cuando está caliente, el sensor manda otra señal y la inyección es más pobre. Por eso parece que no tiene gasoil el coche, pero en verdad es por una lectura del coche.

 

Dicen, que ese fallo se debe a que los tdi los diseñaron para que funcionasen perfectamente. Y cuando va algo mal el motor de arranque, el coche sigue mandando la misma información y por eso arranca peor.

Share this post


Link to post
Share on other sites

Hola. Puentea el cable número 3 del terminal del sensor de temperatura. pones una llave/interruptor o un pulsador en el interior del habitáculo, y antes de arrancar actúas sobre ella. Una vez arranque la pones en reposo, y ya está. Has engañado a la centraliza y arranca a la primera. Haz la prueba desconectando el terminal del sensor, verás como arranca sin problema, pero suena como si trabajara con mucho frio, una vez q la conectas, trabaja normal.

Edited by Skidbladnir

Share this post


Link to post
Share on other sites

ok, eso es engañar a la centralita para que el coche arranque mejor con un método básico y de bajo coste.

pero para repara realmente el problema para que quede como origen, que hay que hacer?

donde falla realmente el coche? y por que?

Share this post


Link to post
Share on other sites

Dicen que suele ser del motor de arranque

Share this post


Link to post
Share on other sites

Ok, gracias por responder a34323

Lo que pasa que no le veo sentido, cuando el coche está caliente el sensor de tenperatura inyecta menos cantidad de gasoil y cuando está frío inyecta más cantidad. En este caso el fallo lo hace en caliente. Y es por qué no mete la cantidad necesaria de gasoil.

Que relación tiene el motor de arranque en esto?

Share this post


Link to post
Share on other sites

Es lo mismo Luis. Son vag

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.