Jump to content

luisfm

Miembros
  • Content Count

    451
  • Joined

  • Last visited

Everything posted by luisfm

  1. Si. Está bien además la egr la tiene anulada un 70% desde hace mucho tiempo
  2. Re flotando el tema. Lo re programé la centralita, y ha ganado mucho, aunque no lo suficiente. En altas empuja bien pero en bajas debería haber dado un gran salto y ha mejorado poco. Que puede ser? le probé otro caudalimetro y apenas cambió. ayuda porfavor
  3. yo ésta mañana he tenido un problemilla con mi AFB, he ido a arrancar tras tres días parado y al segundo se ha parado. vuelvo a arrancar y bien. sin iniciar la marcha lo he tenido 4 o 5 minutos a ralentí, lo he parado y seguidamente a los 10 segundos he vuelto a tirar a arrancar y se ha vuelto a parar al instante y vuelto a tirar y arranca bien. me tiene mosca. sabéis si son indicios de que va a fallar de algo ya? he pensado en bomba inyectora.
  4. Gracias por responder. El silbido es agudo, como cuando es nuevo pero más fuerte, en la cochera es donde se oye más. Aparentemente potencia no ha perdido aunque el coche nunca ha sido generoso en potencia. Miraré los tubos de presión del turbo y vigilaré el espejo a ver si veo humo
  5. Hola pues eso que el turbo me está empezando a silbar. Que debo mirar o tener en cuenta? El coche es un A6 Afb Gracias
  6. 5,6 lo veo poco. que media de velocidad tienes? estas reprogramado?
  7. parece que es verdad, yo en un principio no me lo creia
  8. ronda los 3500€ a 4000€ y dan 1 año de garantía
  9. ya está la caja fuera, un trabajazo. la caja es la LKY y muy costosa en reparación
  10. funcionan a través del volante multifunción? y dan información en el fis?
  11. le veis algo anormal a la lectura del pantallazo de mi coche?
  12. Me acaba de entrar un A4 2.7 tdi B8 multitronic con la caja de cambios rota. no hace nada en ninguna marcha, patina y produce unos ruidos raros. ya tengo presupuesto de una caja nueva, bueno mas bien de intercambio. Pero antes la voy a desmontar y ver que tipo, modelo y letra es. ya os iré contando
  13. aquí están los datos del mío, como lo veis? http://subefotos.com/ver/?cb82dda64582fbad1dc2c5e479d4853ao.jpg
  14. pero éstos motores(1.9) llevan el sensor de temperatura dentro de la bomba inyectora. los nuestros (2.5) tambien?
  15. esos post son referentes a motores 1.9 tdi de 4 cilindros son muy distintos
  16. Ok, gracias por responder a34323 Lo que pasa que no le veo sentido, cuando el coche está caliente el sensor de tenperatura inyecta menos cantidad de gasoil y cuando está frío inyecta más cantidad. En este caso el fallo lo hace en caliente. Y es por qué no mete la cantidad necesaria de gasoil. Que relación tiene el motor de arranque en esto?
  17. ok, eso es engañar a la centralita para que el coche arranque mejor con un método básico y de bajo coste. pero para repara realmente el problema para que quede como origen, que hay que hacer? donde falla realmente el coche? y por que?
  18. ok, gracias. y como se puede solucionar el problema sin poner esa cajita?
  19. Pues eso que en caliente tarda en arrancar. Le he cambiado la batería y sensor de temperatura y sigue igual. Que puede ser?
  20. a mí en mi A6 AFB 150 me pasa algo parecido,en altas va mejor pero en bajas le cuesta, es como si pesara mucho el coche. y sólo tiene 140.000kms
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.