Jump to content

Testigo ESP encendido de pronto


JDA3
 Share

Recommended Posts

Buenos diás a todos. Os cuento lo que me ha ocurrido esta mañana con mi a3 durante el trayecto al trabajo. (A3 8L 1.9 TDI 101 C.V del 2002)

Iba por una recta de autovía a una velocidad bastante suave (unos 105-110 Km/h), y de pronto se me ha encendido la luz del ESP (la del triangulo amarillo rodeado por una flecha), en ese momento el coche ha bajado automaticamente la velocidad a 80 Km/h con el pedal del acelerador al mismo recorrido que cuando iba a 110. Ha sido como si la centralita detecta un problema y hace un corte de potencia para que el motor no se averie, supongo.

El caso es que me he salido de la autovia y he abierto el capó con el coche arrancado y el ruido del motor era totalmente normal, lo he parado un minuto y lo he vuelto a arrancar y ha desparecido el problema, he llegado hasta el trabajo normal. He llamado a mi mecanico y me dice que hasta el lunes no lo puede ver, pero me apetecía contarlo por aquí por si os ha pasado algo parecido.

 

Un saludo a todos.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...