Jump to content

Muy buenas a tod@s


Bil.A
 Share

Recommended Posts

Hola a tod@s, soy nuevo en el foro a ver como me presento jaja, bueno soy Bilal y tengo un A4 2.5 TDI V6 155cv multitronic, ya he adjuntado una foto del coche es el B6 del 2002.

Mi problema es que el otro dia le saque el negativo de la bateria y cuando la puse de nuevo el cuadro de instrumentos falla, o sea cuando enciendo las luces, intermitentes, etc funcionan pero en el cuadro no me sale nada ni se ilumina.

Vaya presentación jaja bueno a ver si alguien me puede decir que puede ser.

 

Gracias y saludos.

 

post-139791-0-41501600-1485274304_thumb.jpg

Link to comment
Share on other sites


Hola, bienvenido a éste ya tu foro y espero que pronto al Club Bil.A. :clap::clap::clap:

 

Para mí al menos, no es normal, porque lo lógico es que se des configurara, sobre todo los elevalunas, pero vuelve a su estado normal una vez se accionen varias veces. En todo caso, a ver si entra alguien que sepa un poco mas que yo y te pueda solucionar el problema. :thumbsup:

 

Disfruta también de todo lo que tenemos; aquí tienen cabida todos los que quieran pertenecer, aprender y compartir experiencias y conocimientos, eso sí, con respeto y de muy buenas maneras, que siempre se agradecen. Nosotros por nuestra parte, estaremos encantados de ayudarte en lo que necesites. :good:

 

 

 

Un cordial saludo desde Galicia. :hi:

Link to comment
Share on other sites

Hola, bienvenido a éste ya tu foro y espero que pronto al Club Bil.A. :clap::clap::clap:

 

Para mí al menos, no es normal, porque lo lógico es que se des configurara, sobre todo los elevalunas, pero vuelve a su estado normal una vez se accionen varias veces. En todo caso, a ver si entra alguien que sepa un poco mas que yo y te pueda solucionar el problema. [emoji106]

 

Disfruta también de todo lo que tenemos; aquí tienen cabida todos los que quieran pertenecer, aprender y compartir experiencias y conocimientos, eso sí, con respeto y de muy buenas maneras, que siempre se agradecen. Nosotros por nuestra parte, estaremos encantados de ayudarte en lo que necesites. :good:

 

 

 

Un cordial saludo desde Galicia. :hi:

Muchas gracias, espero alguna respuesta por vuestra parte, a mi me dicen que lo lleve a un sitio para que comprueben si es del cuadro que esta jodido, pero ya por mirarlo me cobran un paston jajja por eso me espero un poco a ver si alguien le ha pasado algo parecido.

 

 

Un saludo

 

Enviado desde mi Redmi Note 3 mediante Tapatalk

Link to comment
Share on other sites

Bienvenido, confiamos en verte mucho por aqui.

 

Pasa y ponte comodo.

 

Un saludo desdee Pontevedra.

Gracias Romulo TDI un saludo[emoji106]

 

Enviado desde mi Redmi Note 3 mediante Tapatalk

Link to comment
Share on other sites

 

Hola, bienvenido a éste ya tu foro y espero que pronto al Club Bil.A. :clap::clap::clap:

 

Para mí al menos, no es normal, porque lo lógico es que se des configurara, sobre todo los elevalunas, pero vuelve a su estado normal una vez se accionen varias veces. En todo caso, a ver si entra alguien que sepa un poco mas que yo y te pueda solucionar el problema. [emoji106]

 

Disfruta también de todo lo que tenemos; aquí tienen cabida todos los que quieran pertenecer, aprender y compartir experiencias y conocimientos, eso sí, con respeto y de muy buenas maneras, que siempre se agradecen. Nosotros por nuestra parte, estaremos encantados de ayudarte en lo que necesites. :good:

 

 

 

Un cordial saludo desde Galicia. :hi:

Muchas gracias, espero alguna respuesta por vuestra parte, a mi me dicen que lo lleve a un sitio para que comprueben si es del cuadro que esta jodido, pero ya por mirarlo me cobran un paston jajja por eso me espero un poco a ver si alguien le ha pasado algo parecido.

 

 

Un saludo

 

Enviado desde mi Redmi Note 3 mediante Tapatalk

 

 

Expón el tema en el sub-foro de A4 b6/7 que seguramente tendrá muchas mas visitas y por compañeros que controlan mucho mas que nosotros. :thumbsup:

Link to comment
Share on other sites

Gracias susopampin, pero me dice que este enlace ha sido eliminado por el administrador o algo asi gracias de todas maneras.

 

Saludos

 

Enviado desde mi Redmi Note 3 mediante Tapatalk

Link to comment
Share on other sites

Gracias susopampin, pero me dice que este enlace ha sido eliminado por el administrador o algo asi gracias de todas maneras.

 

Saludos

 

Enviado desde mi Redmi Note 3 mediante Tapatalk

 

Si pinchas sobre el enlace te dirige directamente al sub-foro; lo acabo de comprobar. Inténtalo de nuevo. :thumbsup:

Link to comment
Share on other sites

 

Gracias susopampin, pero me dice que este enlace ha sido eliminado por el administrador o algo asi gracias de todas maneras.

 

Saludos

 

Enviado desde mi Redmi Note 3 mediante Tapatalk

Si pinchas sobre el enlace te dirige directamente al sub-foro; lo acabo de comprobar. Inténtalo de nuevo. [emoji106]

Que va nada, mira te envio una captura de pantalla de lo que me pone0d5aa6acaeab98042fec000c0918fe88.jpg
Link to comment
Share on other sites

A ver si te va con éste. :thumbsup:

http://www.audisport-iberica.com/foro/forum/5-audi-a4-b6b7-2002-2008/

 

Debes tener algún problema, porque a mí me funciona correctamente. Si puedes prueba en otro equipo. :good:

 

Link to comment
Share on other sites

Bienvenido a este subforo BiLA!!!

Hola Bilal!!!

 

Primeramente permíteme que te comunique nada mas que como info,por si las desconoces...que como nuevo miembro , aunque no lo seas tienes una serie de normas y restricciones y son estas...

 

http://www.audisport-iberica.com/foro/topic/258175-nuevo-grupo-en-el-foro-novatos/#entry3212565

 

Enhorabuena por tu decisión de unirte, a nosotros!!!!Enhorabuena por esa adquisición!!!..seguro que allí te guiarán..

Sin duda este será tu foro,a tu alcance,con la información ilimitada que se pueda disponer!!..

 

Gracias por esa fotaza!!! Precioso cochazo!!! Que lo disfrutes y te de muchas alegrías!!..

 

Y existe , como ya sabrás,un subforo especificó para eses A4b6/b7,,los más indicados para consultar ,están ahí ,y te ayudarán en todo lo que necesites y adquirirás conócimientos de la manos que mas saben..

 

http://www.audisport-iberica.com/foro/forum/41-foros-modelos-audi/

 

Y si aún no p has hecho presentate en su subforo!!..

 

Y como eres de Barcelona ,pues permíteme que te cuente que existe cerca de tu localidadad,,,hay un (PRC)un P(punto)R(de reunión)C ( del Club-Foro)donde abunda gente encantadora y Grandes amigos que seguro te gustara y te animo desde aquí a que formes parte de el....ANIMATE!!..

 

http://www.audisport-iberica.com/foro/forum/78-prc-por-localidad/

 

Colabora todo lo que puedas y quieras.

 

Que disfrutes mucho del maravilloso mundo de los cuatro aros y de todo lo que en si te ofrece este foro!..

 

Las personas que constituimos este gran Club somos los socios ,ANIMATE a formar parte de el y ASÍ fomentar el conocimiento de este foro y no solo de insignia ,si no de amistad,y aportar un poco mas de ti para seguir creciendo día a día y seguir viviendo y sintiendo esa verdadera pasión por los cuatro aros!

 

Espero que pronto te quedes a formar parte de este Club como SOCIO ,por mucho tiempo,!

 

ANIMATE!!:::http://www.audisport-iberica.com/foro/store/product/67-alta-socio-audisport-iberica-club/

 

GRACIAS por presentarte!

 

Cualquier duda no dudes en decirnoslo y te ayudaremos en todo lo que podamos!!!

 

Saludos cordiales

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...