Jump to content

Problem con MMI y iPhone 4


Diego Soto
 Share

Recommended Posts

Al conectar el iPhone con el cable MMI de mi Audi A1 2011 el sistema se resetea y así sucesivamente hasta que desconecte el iPhone

Entra solo unos segundos para después resetearse, solo aparece el logo, entra a media y al cargar el dispositivo solo un par de segundos después de haberlo cargado se reinicia

Link to comment
Share on other sites

Hola,

 

Tiene pinta de que el cable cable está defectuoso y hace corto, si es original te lo cambian en el conce gratis, si no prueba otro

Link to comment
Share on other sites

  • 2 weeks later...

Hola,

 

Tiene pinta de que el cable cable está defectuoso y hace corto, si es original te lo cambian en el conce gratis, si no prueba otro

 

lo curioso es que al conectarlo carga la música y aparece en la pantalla e incluso la reproduce pero segundos después se reinicia y así sucesivamente, el auto lo compre usado, crees que me cambien el auto aun que no sea yo el cliente de ellos?

Link to comment
Share on other sites

Si has comprado el coche/auto de segunda mano o a otra persona, no, no te van a cambiar el cable gratis en Audi.

 

Por lo que comentas, el cable está mal, quizás se haya doblado más de la cuenta y hace mal contacto, por eso te funciona unos segundos y después provoca el reinicio del teléfono. En cualquier caso, para mí es problema del cable.

 

saludos!

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...