Jump to content

Ruido en frío


VivoA5
 Share

Recommended Posts

Pues resulta que cuando el coche está frío, al arrancarlo suena algo metálico Click clic y desaparece cuando el coche ya está caliente, no sé si pudiera tratarse de alguna polea o correa de servicios, suena en la parte delantera izquierda, alguien tiene el mismo problema o idea de lo que pudiera tratarse??

Es el motor 272

 

 

Enviado desde mi iPhone utilizando Tapatalk

Link to comment
Share on other sites


Al mío le calculo que dura más menos hasta que está sobre los 90º ( caliente vamos), es solo a ralentí, lo aceleras y se quita, pero cuando pasó entre vehículos aparcados lo noto más todavía y no me gusta ese ruido nada

 

 

Enviado desde mi iPhone utilizando Tapatalk

Link to comment
Share on other sites

  • 2 weeks later...

hola a todos...yo tengo el mismo ruido que vosotros...según me han comentado a mi en el taller, todos los 3.0 tienen ese ruido, y que no hay nada pq preocuparse,que pensais vosotros???, a lo mejor es cierto ya que todos coincidimos en lo mismo.

Link to comment
Share on other sites

Lo he llevado a otro taller y me dice el mecánico que casi seguro sean los tensores hidráulicos de la distribución, que hasta que se carga de aceite suena, que me lo sustituyan ya que puede dar problemas a la larga, me meto en el foro y veo que es un problema habitual de los V6, mi coche solo tiene 20000 km y no lo veo nada normal, y el Jefe de taller de audi que no me preocupe, vamos que el lunes estoy allí otra vez

 

 

Enviado desde mi iPhone utilizando Tapatalk

Link to comment
Share on other sites

Bueno pues ya tenemos respuesta de audi tras darles el follon, me tienen que cambiar los tensores de la distribución, hoy ya sabían de que era el ruido, después de darme largas durante un tiempo, parece que es un problema típico en los v6

 

 

Enviado desde mi iPhone utilizando Tapatalk

Link to comment
Share on other sites

Me tienen que cambiar unas piezas de la distribución, tienen que sacar motor y caja de cambios, el día 20 lo dejo en taller para reparación

 

 

Enviado desde mi iPhone utilizando Tapatalk

Edited by VivoA5
Link to comment
Share on other sites

  • 3 months later...
En 2017-3-9 a las 17:28, VivoA5 dijo:

Me tienen que cambiar unas piezas de la distribución, tienen que sacar motor y caja de cambios, el día 20 lo dejo en taller para reparación

 

 

Enviado desde mi iPhone utilizando Tapatalk

Muy buenas.

¿Te cobraron algo, o al ser un defecto de fábrica lo pagaron ellos?

Un saludo.

Link to comment
Share on other sites

Hola chicos.

Yo tengo un ruido pero creo que no es el mismo. Ahora con el calor no suena, pero en invierno con el frío y nada más arrancar el coche cuando giro o bajo un bordillo suena como un cra, cra. Jeje.

 

Luego ya no vuelve a sonar. 

 

Sabéis porque puede ser?

 

Es un Audi A7 3.0 TDI 245 Quattro.

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...