Jump to content

Xox

Problema con radio y modulo 56

Recommended Posts

Buenas!

 

lo primero me presento, me llamo Luisma de asturias y recien adquiri un a3 8P del 2003.

El coche tiene muchas trampas, y poco a poco las ire solicionando.

Ya hare presentacion en condiciones en el apartado corrcecto.

 

Al grano, mi coche viene con una radio del restiling y cambiado el mueble y tal, la radio apenas coje emisoras. Me comentaron algo de un amplificador que se les pone en el porton del maletero... pero ni idea.

Yo cogi el vagcom, y fui en buscar de un error o algo q me dijera que pasa, que intuyo que a la ant na no le llega tension. Mi sorpresa es cuando el modulo de la radio no sale entre los activos, (ya salen las trampas) voy al modulo 19 para activarlo y no sale nada, y voy al 56 y se intenta conectar pera da error y fallo de comunicacion...

 

 

alguna idea?? Intente usar el buscador pero no encontre nada

 

muchas gracias!!

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.