Jump to content

Conéctate para seguir esto  
joanlambe

Testigo motor

Recommended Posts

Buenas a todos,

 

Hace un rato se me ha encendido el testigo de avería motor, el coche va perfectamente.

 

entiendo que para borrarlo me tocara pasar por un taller o desconectando la batería se quitara.

 

en dos años ni un solo fallo y la semana pasada le tuve que cambiar la carcasa del bombín de arranque y hoy esto.

 

en coche es un 1.8 apg del 2001

 

un saludo

 

 

Compartir este post


Enlace al post
Compartir en otros sitios

Pásale Vagcom. Puede ser una chorrada o algo serio. Más allá de esto no hay respuesta a tu pregunta ;)

Compartir este post


Enlace al post
Compartir en otros sitios

He desconectado el negativo y al conectarlo se ha quitado, ahora tengo que hacer un viaje de 100km a ver qué pasa y mañana mi cuñado que es mecánico me va a conectar la máquina.

 

 

Compartir este post


Enlace al post
Compartir en otros sitios

Hoy se ha encendido de nuevo, al desconectar la batería se ha quitado otra vez.

 

cuando le pase la máquina de diagnosis decía algo de mezcla de aire.

 

La verdad que el coche con o sin el chivato funciona perfectamente.

 

un saludo 

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.