Jump to content
Concentración Nacional Trackday 2018 AudiSport-Ibérica Club Leer más... ×

guillemn

Fallo Ventilador Habitaculo Aire Acondicionado

Recommended Posts

Buenas,

 

He estado buscando y buscando por el foro y no encuentro nada, a ver si me podeis ayudar.

 

Tengo un Audi A6 Avant 2.7 tdi multitronic de 2011.

 

Al arrancar el coche el ventilador del A/A a veces arranca a veces no. A veces tarda 2 segundos a veces 25 minutos (esto me paso la semana pasada por primera vez, lo normal es que tarde menos de 5min).

 

Cuando voy por la autopista notas como entra el aire frio empujado por el aire del exterior, pero el ventilador va parado. Luego de repente y sin tocar NADA el ventilador arranca bien. Una vez arrancado ya no se para y todo funciona perfecto tanto en frio como en calor.

 

Alguna idea?

 

 

 

 

 

 

Compartir este post


Enlace al post
Compartir en otros sitios

Habría que comprobar si llega tensión al ventilador, si es un problema de las resistencias o del fusible.

 

Yo diría que es tema de resistencias. 

Compartir este post


Enlace al post
Compartir en otros sitios

hola Guillemn

 

cuando te da ese fallo suele ser el motor del ventilador de la calefaccion, a mi me paso eso y me volvi loco hasta que dieron con ello, te miro mañana en la ofi la referencia del motor y te lo paso.

 

Un saludo

Compartir este post


Enlace al post
Compartir en otros sitios
hace 4 horas, molina dijo:

hola Guillemn

 

cuando te da ese fallo suele ser el motor del ventilador de la calefaccion, a mi me paso eso y me volvi loco hasta que dieron con ello, te miro mañana en la ofi la referencia del motor y te lo paso.

 

Un saludo

 

Gracias! Cambiaron todo el modulo del ventilador?

Compartir este post


Enlace al post
Compartir en otros sitios

He pasado el VAGCOM y me sale este error:

 

01273 - Fresh Air Blower (V2) 009 - Open or Short to Ground - Intermittent

 

Por lo que veo en foros de UK hay que cambiar todo el ventilador y el controlador del mismo.

 

 

A todo esto, vengo de un viaje de 4.000 kilomentros donde:

 

Tambien se ha jodido el parktronic y me ha saltado otra vez el error de flujo de aire insuficiente en la EGR... Contento estoy.

 

 

 

 

 

 

 

 

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.