Jump to content

Sign in to follow this  
Atlet1500

Aceleración lenta al girar.

Recommended Posts

Buenas a todos,

 

Tengo una pequeña duda y es que saliendo de parado girando el volante no acaba de acelerar hasta que se pone el volante recto. No se si es algo normal o algún ajuste de seguridad para aparcar o algo pero cuando quiero incorporarme rápido de parado desde alguna intersección el coche no reacciona como si suele hacer con el volante recto... no se escuchan ni ruidos ni nada y me gustaría preguntar por aquí a ver si le dais luz al tema.

 

Muchas gracias por adelantado!

Share this post


Link to post
Share on other sites

Tiene toda la pinta de ser una medida de seguridad para no partir el eje.

 

Un saludo,

Share this post


Link to post
Share on other sites
hace 9 horas, Sergiogh dijo:

Tiene toda la pinta de ser una medida de seguridad para no partir el eje.

 

Un saludo,

 

Es lo que creo también, la cuestión es si es algo así, desactivarlo con el vagcom o algo...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.