Jump to content

Sign in to follow this  
Juande2h

Modo Proteccion Motor en Avant Quattro 2,5 TDI AKE

Recommended Posts

Buenos días, comento un problema que llevo teniendo con mi coche hace unos días y que podría ser de interés.

Mi coche es un Avant Quattro 2,5 TDI con motor AKE que va ya para 300.000km sin grandes incidencias.

El problema que hace unos días apareció sin aviso previo es que entro en modo limp mode.

Tras pasarle el vagcom salen 5 errores que son los siguientes.

 

 

01375 - Valves for Engine Mounting: Stage 1 31-10 - Open or Short to Ground - Intermittent

01282 - Intake Manifold Flap change-over Valve (N239) 31-10 - Open or Short to Ground - Intermittent

01262 - Solenoid Valve for Boost Pressure Control (N75) 31-10 - Open or Short to Ground - Intermittent

01265 - Exhaust Gas Recirculation Valve (N18) 31-10 - Open or Short to Ground - Intermittent

00741 - Brake Pedal Monitoring 27-00 - Implausible Signal

 

El primer error que indica es un taco motor que ya estaba y que en breve se cambiara.

Lo que hasta el momento a cambiado es el interruptor del pedal de freno pero parece que aun sigue algo mal.

Las válvulas se desactivan a raíz de algún otro problema que supongo es eléctrico.

A revisado los relés en el vano motor los que gestionan el motor y la bomba de combustible y todo bien pero hay un porta fusible que alberga un fusible de 15 amperios y según mi poco conocimiento en este tema creo que es del interruptor del pedal de freno.

Pues bien ese fusible de 15 amperios es el que se funde en cuando lo sustituyo.

En una ocasión no se fundió y funciono todo como si nada pero solo para 50km y volvió a entrar en modo protección.

Estoy un poco perdido.

Si algún forero tiene algún consejo donde podría o debería echar el ojo agradecería enormemente el consejo.

No obstante si doy con la solución lo pondré aquí para que le sirva en un futuro a quien lo necesite.

Un saludo desde Sevilla que aquí ya es hora de guardar la ropa de invierno.

 

Edited by Juande2h
Correcion Ortografica

Share this post


Link to post
Share on other sites

 

En 2017-6-8 a las 11:30, Juande2h dijo:

A revisado los relés en el vano motor los que gestionan el motor y la bomba de combustible y todo bien pero hay un porta fusible que alberga un fusible de 15 amperios y según mi poco conocimiento en este tema creo que es del interruptor del pedal de freno.

Pues bien ese fusible de 15 amperios es el que se funde en cuando lo sustituyo.

sabes el numero del fusible o que es lo que gestiona, a lo mejor tienes un cortocircuito en algun punto.

 

tambien el problema de las mariposas de admision que dependiendo de lo que sea hay kits de reparacion.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.