Jump to content
Concentración Nacional Trackday 2018 AudiSport-Ibérica Club Leer más... ×

Conéctate para seguir esto  
Juande2h

Modo Proteccion Motor en Avant Quattro 2,5 TDI AKE

Recommended Posts

Buenos días, comento un problema que llevo teniendo con mi coche hace unos días y que podría ser de interés.

Mi coche es un Avant Quattro 2,5 TDI con motor AKE que va ya para 300.000km sin grandes incidencias.

El problema que hace unos días apareció sin aviso previo es que entro en modo limp mode.

Tras pasarle el vagcom salen 5 errores que son los siguientes.

 

 

01375 - Valves for Engine Mounting: Stage 1 31-10 - Open or Short to Ground - Intermittent

01282 - Intake Manifold Flap change-over Valve (N239) 31-10 - Open or Short to Ground - Intermittent

01262 - Solenoid Valve for Boost Pressure Control (N75) 31-10 - Open or Short to Ground - Intermittent

01265 - Exhaust Gas Recirculation Valve (N18) 31-10 - Open or Short to Ground - Intermittent

00741 - Brake Pedal Monitoring 27-00 - Implausible Signal

 

El primer error que indica es un taco motor que ya estaba y que en breve se cambiara.

Lo que hasta el momento a cambiado es el interruptor del pedal de freno pero parece que aun sigue algo mal.

Las válvulas se desactivan a raíz de algún otro problema que supongo es eléctrico.

A revisado los relés en el vano motor los que gestionan el motor y la bomba de combustible y todo bien pero hay un porta fusible que alberga un fusible de 15 amperios y según mi poco conocimiento en este tema creo que es del interruptor del pedal de freno.

Pues bien ese fusible de 15 amperios es el que se funde en cuando lo sustituyo.

En una ocasión no se fundió y funciono todo como si nada pero solo para 50km y volvió a entrar en modo protección.

Estoy un poco perdido.

Si algún forero tiene algún consejo donde podría o debería echar el ojo agradecería enormemente el consejo.

No obstante si doy con la solución lo pondré aquí para que le sirva en un futuro a quien lo necesite.

Un saludo desde Sevilla que aquí ya es hora de guardar la ropa de invierno.

 

Editado por Juande2h
Correcion Ortografica

Compartir este post


Enlace al post
Compartir en otros sitios

 

En 2017-6-8 a las 11:30, Juande2h dijo:

A revisado los relés en el vano motor los que gestionan el motor y la bomba de combustible y todo bien pero hay un porta fusible que alberga un fusible de 15 amperios y según mi poco conocimiento en este tema creo que es del interruptor del pedal de freno.

Pues bien ese fusible de 15 amperios es el que se funde en cuando lo sustituyo.

sabes el numero del fusible o que es lo que gestiona, a lo mejor tienes un cortocircuito en algun punto.

 

tambien el problema de las mariposas de admision que dependiendo de lo que sea hay kits de reparacion.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.