Jump to content

probelmas con suspension neumatica


dirkvh

Publicaciones recomendadas

Hola. Soy Dirk y vivo en San Sebastian. Tengo un A6 2.7 quattro familiar de 04/2006 y un problema con mi suspension neumática. Primero me empezaban bajar los traseros con el cocha aparcado pero arranquando se levantaban después de un momento. Marcando los dos testigos correspondiente (Coche con flecha, el amarillo y el verde). Luego ya no se levantaban y ahora están bajos los 4. A algien se ocurre que problema puede tener? Se trata que ya no quiero invertir en arreglos caros, pero tiene toda la pinta.

Gracias por vuestra ayuda. Saludos  

Enlace al comentario
Compartir en otros sitios web

Pues puede ser desde el relé del compresor que esté mal y no le deje funcionar a el propio compresor, un tubo neumático, la caja de válvulas... Si tenías jodidas las balonas traseras y el compresor ha estado funcionando mucho es probable que se haya jodido... 

 

Un saludo, TwinSpark

Enlace al comentario
Compartir en otros sitios web

Unirse a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, conecta ahora para publicar con tu cuenta.

Guest
Responder a esta discusión...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Sólo se permiten 75 emoji.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

  • Explorando recientemente   0 miembros

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...