Jump to content
Concentración Nacional Trackday 2018 AudiSport-Ibérica Club Leer más... ×

Conéctate para seguir esto  
AudiA3_2003

Ayuda elevalunas

Recommended Posts

Buenas a todos. Cambié el elevalunas del A3 hace 2 semanas. El cristal sube y baja bien, pero al subir el cristal y a 2-3 centímetros de cerrarse del todo hace un tope, se para y hace como si hubiera encontrado un obstáculo, osea vuelve a bajar unos cuantos centímetros. Al bajar el cristal funciona bien. Es muy incómodo, ya que como digo, al subirlo hace el tope, vuelva a bajar y se para. Si le vuelvo a dar para que suba, ocurre exactamente lo mismo, y al tercer intento ya se desconecta la función confort, asi que suelo poder subirlo sin problemas, aunque se pare en el mismo punto donde siempre se para. Siempre hace el tope en el mismo punto exacto. Alguien me da alguna idea???

Compartir este post


Enlace al post
Compartir en otros sitios

Te diría que esta roto pero si dices que lo cambiaste... 

 

Yo ahora tengo el elevalunas tocado del piloto (sube ladeado y a cierto punto para y se baja).

 

Yo que tu revisaria que esté bien montado. 

 

Compartir este post


Enlace al post
Compartir en otros sitios

Especifica a qué te refieres con cambiar elevalunas. La cremallera, el motor, el vidrio? Yo posteé hace un tiempo mi drama de elevalunas que se trababa y era por culpa del piñón plástico rodado del motor del elevalunas. Me lo detectó un cerrajero de cremalleras. Suerte!

Compartir este post


Enlace al post
Compartir en otros sitios
hace 4 horas, Andresen dijo:

Especifica a qué te refieres con cambiar elevalunas. La cremallera, el motor, el vidrio? Yo posteé hace un tiempo mi drama de elevalunas que se trababa y era por culpa del piñón plástico rodado del motor del elevalunas. Me lo detectó un cerrajero de cremalleras. Suerte!

 

Me atrevo a decir que es el patín. Si el que le pusiste es solo de plástico acaban petando.

 

Audi no admitio que esas piezas eran una castaña pero ha hecho una "reforzada" (ref: 4b0837463b)

 

Te dejo un video con el paso a paso (me he de liar a hacerlo yo en cuanto pieda también...)

 

 

 

Compartir este post


Enlace al post
Compartir en otros sitios
En 12-01-2018 a las 4:29, Diplo dijo:

 

Me atrevo a decir que es el patín. Si el que le pusiste es solo de plástico acaban petando.

 

Audi no admitio que esas piezas eran una castaña pero ha hecho una "reforzada" (ref: 4b0837463b)

 

Te dejo un video con el paso a paso (me he de liar a hacerlo yo en cuanto pieda también...)

 

 

 

Muy bien q has detectado tu problema! Lo mio era en el motor. Suerte!

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.