Jump to content

Maverick27

Fallo puerta izquierda trasera.

Recommended Posts

Hola a todos! 

 

Soy nuevo en el foro y aprovecho para presentarme. Soy de Madrid pero vivo y trabajo en Alicante.

 

Acabo de adquirir un A4 Avant 1.8 TFSI 160cv.  Va perfecto excepto una cosa, la puerta izquierda trasera no va bien. Os cuento el problema a ver si a alguien le ha ocurrido también.

Al abrir el coche con el mando a distancia, la puerta no abre, en cambio, si la abro desde dentro y cierro la puerta (sin cerrar el coche) abre y cierra perfectamente. El problema viene cuando abro y cierro el coche. He probado a limpiar la cerradura con WD40 a muerte por si por la suciedad se quedaba pillada. Luego he observado que tiene como un botón con dos posiciones que encaja con la llave, Probé a cambiar la posición por si era el bloqueo de niños o algo así, pero nada.

La verdad es que es algo extraño, que despues de abrirla por dentro, abra y cierre perfectamente como si no pasara nada.

A ver si alguien sabe que puede ser. Si necesitáis un vídeo para que quede más claro me decís!

 

Muchas gracias de antemano!

 

 

Compartir este post


Enlace al post
Compartir en otros sitios

hace 1 hora, Maverick27 dijo:

Hola a todos! 

 

Soy nuevo en el foro y aprovecho para presentarme. Soy de Madrid pero vivo y trabajo en Alicante.

 

Acabo de adquirir un A4 Avant 1.8 TFSI 160cv.  Va perfecto excepto una cosa, la puerta izquierda trasera no va bien. Os cuento el problema a ver si a alguien le ha ocurrido también.

Al abrir el coche con el mando a distancia, la puerta no abre, en cambio, si la abro desde dentro y cierro la puerta (sin cerrar el coche) abre y cierra perfectamente. El problema viene cuando abro y cierro el coche. He probado a limpiar la cerradura con WD40 a muerte por si por la suciedad se quedaba pillada. Luego he observado que tiene como un botón con dos posiciones que encaja con la llave, Probé a cambiar la posición por si era el bloqueo de niños o algo así, pero nada.

La verdad es que es algo extraño, que despues de abrirla por dentro, abra y cierre perfectamente como si no pasara nada.

A ver si alguien sabe que puede ser. Si necesitáis un vídeo para que quede más claro me decís!

 

Muchas gracias de antemano!

 

 

Hola y bienvenido!!

Sufres uno de los problemas endémicos de este modelo. El fallo de cerraduras está muy tratado en este foro porque muchos compañeros han sufrido ese mismo problema en alguna o varias de sus cerraduras. La solución pasa por cambiar los motorcitos eléctricos de su interior o cambiar la cerradura completa.

Puedes leer algo aquí:

 

Editado por Farn68

Compartir este post


Enlace al post
Compartir en otros sitios
hace 9 horas, Farn68 dijo:

Hola y bienvenido!!

Sufres uno de los problemas endémicos de este modelo. El fallo de cerraduras está muy tratado en este foro porque muchos compañeros han sufrido ese mismo problema en alguna o varias de sus cerraduras. La solución pasa por cambiar los motorcitos eléctricos de su interior o cambiar la cerradura completa.

Puedes leer algo aquí:

 

Muchísimas gracias por el link, 

 

He visto que en efecto es un problema normal, desmontare la puerta a ver qué es lo que falla exactamente y lo cambiaré, pero es curioso el fallo jejeje

 

Muchas gracias!!

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.