Jump to content

costi22

Ayuda consumo bateria

Recommended Posts

Buenas noches a todos

Hace poco que tengo un Audi A8 D3 4.2i 2003.

Desde el primer dia me marco energia baja, en principio pense en la bateria ( tiene 2 años ), pero aun no la cambie porque segun el mecanico carga bien y el problema parece no ser la bateria.

Si lo dejo unas horas parado se queda muerto, hay algun consumidor o algo pero no se como detectarlo. Esta noche lo deje parado unos 40minutos, y estaba muerto, aveces dura horas o toda la noche y otras veces muy poco.

He comprobado que no quede ninguna luz encendida y todas se apagan. Lo que veo extraño desde ayer, es que el cuadro aveces de queda como medio encendido, pero no siempre.

Les agradeceria mucho si a alguien le ha pasado algo parecido y me podria indicar como lo soluciono.

Mañana de todas formas he quedado con un amigo electricista para comprobar con el borne negativo quitado que consumo tiene, y posteriormente comprobar todos los fusibles, uno a uno hasta ver si damos con el que gasta...

 

Pordonar por el tocho pero me tiene loco.

Gracias de antemano

Compartir este post


Enlace al post
Compartir en otros sitios

Pongo una foto de como se queda el cuadro aveces.

Aunque me quede sin bateria antes de que pasara eso...

20180629_165151.jpg

Compartir este post


Enlace al post
Compartir en otros sitios

Se me olvidaba comentar que el coche tiene instalado un corta corriente. Y si le corto la coriente por la noche, por la mañana aranca perfectamente...

Compartir este post


Enlace al post
Compartir en otros sitios

Buenas!

 

lo que vas a realizar con tu amigo es lo correcto, ASi sabras que centralita esta "robando" tanto consumo.

 

anotad para los consumos de cada fusible para despues comprobar mejor que centralitas dependen de cada uno

 

Un saludo

 

Compartir este post


Enlace al post
Compartir en otros sitios
hace 3 horas, Carlisu84 dijo:

Buenas!

 

lo que vas a realizar con tu amigo es lo correcto, ASi sabras que centralita esta "robando" tanto consumo.

 

anotad para los consumos de cada fusible para despues comprobar mejor que centralitas dependen de cada uno

 

Un saludo

 

Gracias por tu respuesta

Me acabo de dar cuenta que con contacto quitado, el cargador de Dvd's del gps queda encendido y se escucha como mueve los dvd's.

Eso es normal ? O podria ser eso la causa ?

Compartir este post


Enlace al post
Compartir en otros sitios

Ahora me ha salido fallo EPC y el coche apenas tiene fuerza. A ralenti tiembla muchisimo.

Puede ser relacionado con el fallo del Caudalimetro ?

Compartir este post


Enlace al post
Compartir en otros sitios
En 1/7/2018 a las 14:31, costi22 dijo:

Gracias por tu respuesta

Me acabo de dar cuenta que con contacto quitado, el cargador de Dvd's del gps queda encendido y se escucha como mueve los dvd's.

Eso es normal ? O podria ser eso la causa ?

 

no deberia de moverse nada al quitar contacto, aunque podria ser que hasta que pase 1 min no se desconecten los modulos cerrando el coche.

 

En 1/7/2018 a las 18:50, costi22 dijo:

Ahora me ha salido fallo EPC y el coche apenas tiene fuerza. A ralenti tiembla muchisimo.

Puede ser relacionado con el fallo del Caudalimetro ?

 

Si perfectamente podria estar relacionado, desconectalo y sales de dudas

Compartir este post


Enlace al post
Compartir en otros sitios

Al final el caudalimetro es bueno.

Tengo que cambiar admision y el ventilador derecho del radiador, se queda en marcha siempre si no quito la bateria...

A ver si cambiando estas 2 cosas lo areglo.

Ademas cambie bujias y bateria bosch

Compartir este post


Enlace al post
Compartir en otros sitios

Es lo malo de los fallos electricos que muchas veces para detectarlos cuesta mucho, un fallo mecanico es facil en la mayoria de la veces pero los electricos....

 

Ya nos contaras que es al final.

 

s2.

Compartir este post


Enlace al post
Compartir en otros sitios
En 4/7/2018 a las 12:38, RomuloTDI dijo:

Es lo malo de los fallos electricos que muchas veces para detectarlos cuesta mucho, un fallo mecanico es facil en la mayoria de la veces pero los electricos....

 

Ya nos contaras que es al final.

 

s2.

Asi es

Segun el mecanico el ventilador deberia ser lo que se "comia" la bateria, ademas la bateria era de menos potencia y no cargaba bien.

Estoy esperando que le llegue un ventilador de despiece y lo cambie, espero que se solucione.

Un saludo

Compartir este post


Enlace al post
Compartir en otros sitios

Ya hemos dado com el problema, Centralita de motor jodida...

He comprado una de desguace y me la han clonado, ahora ningun fallo. Hoy lo recojo del mecanico, por fin jaja.

Saludos a todos

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.