Jump to content

EMILIO355

Ruido al dar marcha adelante y hacia atrás

Recommended Posts

Hola gente. He notado, mientras maniobraba en el garaje,a que al ir marcha atrás y meter luego primera y frenar suena un "clack"... una sola vez..y no se repite si sigo circulando y freno. Al hacerlo al revés, es decir, voy en primera y luego meto marcha atrás también suena, una sola vez, es decir si sigo frenando ya no lo hace. ¿Es normal? ¿Lo habéis notado? Saludos!!!

Compartir este post


Enlace al post
Compartir en otros sitios

En 20/7/2018 a las 0:39, miguelaudi39 dijo:

Te sale al pisar el embrague???

 

No, no tiene que ver con el embrague. No importa que estés con el pedal pisado o no.

Es como que las pastillas al cambiar de sentido de marcha (de marcha adelante o marcha atrás, o viceversa) se tuvieran que ajustar de nuevo y en el primer toque de freno,se nota el pequeño "clack"...

Compartir este post


Enlace al post
Compartir en otros sitios
En 21/7/2018 a las 18:20, Javi Pindeluxe dijo:

A mi también me lo hace pero tampoco se a que se debe...

A alguien le pasa?

 

Saludos

Pues aunque no te lo creas compañero, me dejas un poco más tranquilo. Ahora a ver si le pasa a más gente, que me temo que sí y que será algo normal...

Compartir este post


Enlace al post
Compartir en otros sitios

Eso en ocasiones ocurre porque el estriado de la punta homocinetica está desgastado o algún diente roto y salta.

 

Te ocurre sobretodo al aparcar verdad? 

 

 

Compartir este post


Enlace al post
Compartir en otros sitios
hace 20 horas, Carlisu84 dijo:

Eso en ocasiones ocurre porque el estriado de la punta homocinetica está desgastado o algún diente roto y salta.

 

Te ocurre sobretodo al aparcar verdad? 

 

 

Si no toco el freno no pasa, por eso no creo que sea de la transmisión. Al arrancar o dar marcha atrás, incluso con la dirección girada, si no toco el el freno no se oye ruido alguno. Además sería raro con 6000 km, creo.

Compartir este post


Enlace al post
Compartir en otros sitios

Si es raro que con tan pocos kms tenga el fallo en la transmisión pero podría ser un defecto de fabricación.

 

También podría ser de otra cosa aunque todo apunta a eso.

 

Lo mejor es que lo lleves si está en garantía y que lo revisen. (Seguro que dirán que es normal etc etc..) pero al menos queda guardada la incidencia sobre ese tema.

 

Eso con muchos kms irá a mas

Compartir este post


Enlace al post
Compartir en otros sitios

Mi A4 TFSI recién comprado también he notado que al meter el coche en el garaje y maniobrar de primera a marcja atrás suena un clack. Me he asustado bastante y no sé si llevarlo al taller o puedo considerarlo normal ¿Cómo lo veis?

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.