Jump to content

Myaudi y Audi Connect no funciona?????


lancelot5
 Share

Recommended Posts

Hola a todos,

os expongo mi duda aquí para no abrir un tema nuevo, seguro que sabéis ayudar a un novato total.

Compré el coche en Alemania anteayer y me dieron un código totalmente nuevo (el llavero con el rasca y gana.)

He instalado en el móvil MyAudi, he creado un usuario y metido el bastidor del vehículo, todo correcto. 

La App Myaudi me da un Pin para introducir en el MMI del coche, pero no sé donde, no lo explica y he buscado pero no veo nada sobre crear usuarios o vincular teléfonos.

Tampoco sé donde debo introducir el otro Pin, el del rasca y gana.

¿podéis ayudarme por favor?

¡Mil gracias de antemano!

Un saludo.

Link to comment
Share on other sites

  • Replies 51
  • Created
  • Last Reply

Top Posters In This Topic

Hola,

por lo que entiendo, en el menú he de ir a Audi-Connect,  "Aceptar" el mensaje de advertencia y buscar las funciones relativas a nuevos usuarios al final del menú. El problema es que en mi menú la ultima opción es Wi-Fi. Las siguientes, que he visto en algún tutorial (Car Finder, Alertas y Gestión de Usuarios), no aparecen. 

Saludos.

Link to comment
Share on other sites

  • 3 months later...

Hola compañero, acabo de adquirir un Q3 y tampoco me funciona audi connect, pero sí que puedo decirte como debe me han dicho para que empiece a funcionar, en el menú del MMI  aparece gestión de usuarios justo antes de la opción de wifi, te ha de aparecer en blanco y no en gris como actualmente me sale a mi. Al parecer una vez este en blanco y te deje picarlo debes introducir el código del rasca y gana. Yo llevo 4 días esperando se ponga en blanco y no hay manera.

Link to comment
Share on other sites

En 16/1/2019 a las 9:28, druizperotto dijo:

Hola a todos,

os expongo mi duda aquí para no abrir un tema nuevo, seguro que sabéis ayudar a un novato total.

Compré el coche en Alemania anteayer y me dieron un código totalmente nuevo (el llavero con el rasca y gana.)

He instalado en el móvil MyAudi, he creado un usuario y metido el bastidor del vehículo, todo correcto. 

La App Myaudi me da un Pin para introducir en el MMI del coche, pero no sé donde, no lo explica y he buscado pero no veo nada sobre crear usuarios o vincular teléfonos.

Tampoco sé donde debo introducir el otro Pin, el del rasca y gana.

¿podéis ayudarme por favor?

¡Mil gracias de antemano!

Un saludo.

Hola,

¿tu coche tienen boton SOS en el panel del techo? Si no tiene....

Posiblemente al ser Aleman, no tenga todas las funciones que tienen los de "aqui", y posiblemente no puedas crear usuario, lo que quiere decir que muchas de las funciones que otros tienen desde la aplicación myaudi, tu no las puedes tener.

 

Saludos

 

 

Link to comment
Share on other sites

En 15/5/2019 a las 21:42, Wendynighr dijo:

8E7D10E8-198A-4519-9ECA-82AF1E66B5DE.png

Acabo de entrar en el mío y me ha actualizado a hoy.

Tal vez tengas que volver a meter los datos de usuario en el MMI del coche, algunas veces pasa

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.






×
×
  • Create New...