Jump to content

Error lambda?


Miguel_s3
 Share

Recommended Posts

Hola buenas, soy nuevo en este foro y recientemente se me ha encendido el testigo de avería de motor, el coche es un audi s3 amk de 2001. 

He metido la máquina de diagnosis y me da los siguientes fallos. 

P1114-sonda lambda, resistencia  demasiado alta. 

P1136-sistema demasiado pobre.  Cuáles podrían ser las soluciones a dichos fallos? ya que los borro pero vuelven a salir al poco tiempo. 

Muchas gracias!! 

Link to comment
Share on other sites

En el error P1114 de sonda lambda sale, línea 1 sensor 2, cuál sería esta sonda lambda? la más cercana al turbo, detrás del motor o la de debajo del coche? Muchas gracias por tu respuesta 

hace 5 minutos, GoNzCiD dijo:

Probablemente por el codigo de error y el tiempo que tiene el coche será la lambda.

 

Link to comment
Share on other sites

hace 5 horas, Miguel_s3 dijo:

En el error P1114 de sonda lambda sale, línea 1 sensor 2, cuál sería esta sonda lambda? la más cercana al turbo, detrás del motor o la de debajo del coche? Muchas gracias por tu respuesta 

 

 Linea 1: solo tienes una, cuando es un motor en V pone linea 1 y linea 2. Aqui está claro.

Sensor 2: pues la verdad que tengo mis dudas pero yo diria que es la que está mas lejos del turbo. Aun así mi consejo es que cambies las dos, no por matar moscas a cañonazos, sino porque estas sondas con el tiempo no leen bien, llevan un desgaste.

Link to comment
Share on other sites

hace 1 hora, GoNzCiD dijo:

 Linea 1: solo tienes una, cuando es un motor en V pone linea 1 y linea 2. Aqui está claro.

Sensor 2: pues la verdad que tengo mis dudas pero yo diria que es la que está mas lejos del turbo. Aun así mi consejo es que cambies las dos, no por matar moscas a cañonazos, sino porque estas sondas con el tiempo no leen bien, llevan un desgaste.

De acuerdo, seguiré tu consejo, muchas gracias, la verdad que me tiene un poco mosca el tema este de la sonda, gracias a tu explicación me ha quedado bastante claro, muchas gracias y un saludo! 

Link to comment
Share on other sites

No hay de que! Es lo mejor que te puedo decir por mi parte como consejo y espero no equivocarme. Pero es lógico tanto por el error de diagnosis como por el modelo de coche.

No obstante estos motores si no están bien cuidados, el tiempo y los km pasa por ellos y necesitan una buena puesta a punto para poder disfrutarlo como el primer día. Este tipo de sondas y sensores van pidiendo cambio.

 

Veo que eres recién aterrizado, solo espero que te pongas cómodo por aquí, pases un buen rato y si nos pones unas fotillos de la máquina seguro que animas!

 

 

Saludos

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...