Jump to content

audi a4 2.5 tdi v6 ake no arranca tras cambiar arboles de levas


fran29cer
 Share

Recommended Posts

hola es la primera vez que escribo y voy perdido .

el coche es un a4 del 2002 v6 180 cv motor ake una mañana le saltaron varios balacines creo que tres en una culata y uno en otra el tema es que despues de cambiar arboles de levas desgastados taquets y balancines el coche no arranca .Me encuentro que la culata del lado copiloto no comprime ningun cilindro ,desmonto culata  esmerilo valvulas y cambio una que estaba un pelin doblada vuelvo a montar culata y sigue sin compresion aunque dos cilindros comprimen un pelin .Esta todo bien calado y ya no se si es que los taquets no se cargan de aceite y no cierran las valvulas o que puede ser . El coche llego en marcha hasta mi garajje. 

perdon si no es la forma correcta de iniciar un tema pero no me aclaro mucho .un saludo y haber si alguien puede arrojar pistas de que puede ser . gracias

Link to comment
Share on other sites


En 19/9/2018 a las 23:27, fran29cer dijo:

hola es la primera vez que escribo y voy perdido .

el coche es un a4 del 2002 v6 180 cv motor ake una mañana le saltaron varios balacines creo que tres en una culata y uno en otra el tema es que despues de cambiar arboles de levas desgastados taquets y balancines el coche no arranca .Me encuentro que la culata del lado copiloto no comprime ningun cilindro ,desmonto culata  esmerilo valvulas y cambio una que estaba un pelin doblada vuelvo a montar culata y sigue sin compresion aunque dos cilindros comprimen un pelin .Esta todo bien calado y ya no se si es que los taquets no se cargan de aceite y no cierran las valvulas o que puede ser . El coche llego en marcha hasta mi garajje. 

perdon si no es la forma correcta de iniciar un tema pero no me aclaro mucho .un saludo y haber si alguien puede arrojar pistas de que puede ser . gracias

Hola Fran. Tu lo has dicho, si no hay compresión las válvulas no cierran, a menos que las camisas esten rayadas. ? Las has verificado ? También puede ser lo que tu crees,? que no se deslicen las válvulas.

Link to comment
Share on other sites

hola olivaress las camisas las verifique al desmontar la culata y a simple vista se veian bien .da la sensacion de que no este bien calado e inyecte a destiempo.

alguien podria decirme a que culata corresponde el cilindro 1 si la de lado piloto o copilto? asi comprobaria si los arboles de levas estan en posicion de calado con el piston nº 1 en pms. cale el cigueñal con el util de calado pero ya tengo dudas de si puede haber mas de un alojamiento donde pueda entrar el util y no haberlo calado bien ya que en principio me guie por las marcas del anterior cambio de distribucion y una vez arboles desmontados cale por debajo el cigueñal ya que antes no tenia el util .aunque entro el util con apenas mover el cigueñal .Ya no se que mas comprobar !!!!!!!!!

gracias .haber si alguien me puede orientar un poco mas

Link to comment
Share on other sites

La verdad es que no se como se cala tu audi. El mio es un motor de gasolina ALT del año 2002 y le he cambiado la correa y la bomba de agua sin calarlo solo con las marcas.

Pienso que con el buscador o Google lo encontrarás rápidamente.

Siento no poderte ser útil. Saludos

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...