Jump to content

Nueva radio no funcionan botones del volante


Berlinés
 Share

Recommended Posts


  • 2 weeks later...

Ya lo hice y no se configura... tengo que decir que con el can bus decoder que traía no iba, ni enciende la radio, lo he puesto con el can bus decoder de la radio que tenía antes, así que me temo que va ser ese el problema. El vendedor me ha mandado otro, a ver qué pasa. Saludos y gracias. 

Link to comment
Share on other sites

En 26/12/2018 a las 16:45, Berlinés dijo:

Ya lo hice y no se configura... tengo que decir que con el can bus decoder que traía no iba, ni enciende la radio, lo he puesto con el can bus decoder de la radio que tenía antes, así que me temo que va ser ese el problema. El vendedor me ha mandado otro, a ver qué pasa. Saludos y gracias. 

 

Como bien dices casi seguro que ese es el problema. Haber si te funciona con ese que te manda. (ojo estas radios suelen tener dos fichas de conexion de cambus, no te equivoques que lo puedes quemar y no funciona despues)

Link to comment
Share on other sites

  • 2 weeks later...
En 11/1/2019 a las 17:37, Berlinés dijo:

Can bus decoder nuevo y todo funcionando, no hay que empalmar los cables key 1 ni key 2 a ningún sitio. Ya sabemos compis. Saludos y gracias a todos.

 

me alegro mucho!! 

 

Al final era problema de la cajita de canbus, te pusieron muchas pegas para enviartelo?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...