Jump to content

Sign in to follow this  
jamisomao

Mariposa admisión fallo

Recommended Posts

Hola gente!!

tengo una avería desde hace meses que me está volviendo loco.Tengo un Audi A3 2.0 todo,año 2009.Me sale desde hace meses fallo en la mariposa de la

admision.La desmontamos y limpiamos y tardo otros 3 meses en salir.El tema es que ahora sale la espiral y da fallo de la EGR también.De momento he cambiado la mariposa y limpiado la EGR,pero nada más circular ya ha salido el fallo de la mariposa.Veo que tiene otra mariposa más y ya no sé qué hacer.Tampoco me enfría  el climatizador,pero me han dicho que es el compresor,yo no me fío porque no da ningún fallo.A ver si alguien me puede ayudar,estoy un poco desesperado y ya no sé qué más cambiar.Gracias

Share this post


Link to post
Share on other sites

hace 1 hora, jamisomao dijo:

Hola gente!!

tengo una avería desde hace meses que me está volviendo loco.Tengo un Audi A3 2.0 todo,año 2009.Me sale desde hace meses fallo en la mariposa de la

admision.La desmontamos y limpiamos y tardo otros 3 meses en salir.El tema es que ahora sale la espiral y da fallo de la EGR también.De momento he cambiado la mariposa y limpiado la EGR,pero nada más circular ya ha salido el fallo de la mariposa.Veo que tiene otra mariposa más y ya no sé qué hacer.Tampoco me enfría  el climatizador,pero me han dicho que es el compresor,yo no me fío porque no da ningún fallo.A ver si alguien me puede ayudar,estoy un poco desesperado y ya no sé qué más cambiar.Gracias

Hola compi. Prueba a anular la egr y circular con él para probar si te sale el fallo de las mariposas. Si no te sale tendrás que volver a cambiar ambas mariposas y la egr. 

 

Referente al compresor del clima: puedes hacer un test del mismo con el VAGcom, desde el módulo 8, ajustes básicos 4, grupo 002. Ahí te saldrá si actúa correctamente o no. Ten en cuenta que la memoria de averías de VAGcom es solo de fallos eléctricos etc, si hay algo mecánico pero su motoro relé (por ejemplo) actúa, no saldrá reflejado. 

 

Tambien puede ser que tengas alguna trampilla jodida. Igualmente, si es fallo del brazo de plástico no saldrá en VAGcom, habría que desmontar parte del salpicadero para comprobarlo. 

 

Si tienes manera de usar VAGcom por tu cuenta prueba tu mismo el compresor. Dinos qué valores te salen y los comparamos con por ejemplo el mío, que va de cine (el aire frío, la calefacción no va xDDD) 

 

saludos y ánimo! 

Share this post


Link to post
Share on other sites

hola, el fallo de la egr no me ha vuelto a salir al cambiar la mariposa delantera.He desmontado la otra,la limpiamos bien per el fallo sigue saliendo.Despues de que monte la nueva no habrá que hacer algo con la VAGcom,o solo es borrar el fallo???gracias

Share this post


Link to post
Share on other sites

Resumiendo:he cambiado la mariposa que va delante y limpiado la egr.El fallo de la espiral que marcaba egr ha desaparecido, pero el de la mariposa sigue.Con lo cual o es algo de electronia,o es la otra mariposa, que también la he desmontado y no veo nadado algún conducto obstruido.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.