Jump to content

No funciona el cierre a distancia


buta
 Share

Recommended Posts

Pues eso, que el mando no abre el coche, ayer lo lleve muy a ultima hora a un taller y me miraron con un apatito si funcionaba y parece ser que sí.

 

Mi pregrunta ( no creo que sea un fusible) ¿que fusible debo mirar? y si no ¿Que podría ser? ¿Donde esta el sensor en el interior del coche?

 

P.D. Tengo un A6 del 2001.

 

Gracias.

Link to comment
Share on other sites


habre el mando y comprueba la pila con un polímetro te debe dar unos 3 voltios, si te da 2.5 v o menos cambialá y a correr. Para codificarla después de sacar la pila tienes que dar contacto con otra llave, cerrar la puerta del conductor con la llave del mando que quieres programar y pulsar la tecla de abrir del mando 1 vez(si lo haces bien te lo confirmará con un destello de los intermitentes) te esperas 10 segundos y pulsas la tecla de abrir nuevamente hasta que se abra el coche y entonces ya lo tienes. Saludos.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...